<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    
        <meta charset="UTF-8"/>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://saltamos.net/xmlrpc.php"/>

                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        <title>9.000 euros para financiar la ILP de Vivienda de Madrid - Saltamos</title>
<script type="application/javascript">var edgtfAjaxUrl = "https://saltamos.net/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://saltamos.net/9-000-euros-financiar-la-ilp-vivienda-madrid/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="9.000 euros para financiar la ILP de Vivienda de Madrid - Saltamos" />
<meta property="og:description" content="Un total de 76.773 personas han firmado la ILP por el derecho a la vivienda en Madrid. 26.773 más de las 50.000 necesarias por ley para llevar la propuesta a la Asamblea de Madrid. Ahora, son los grupos políticos representados en el Gobierno regional los que decidirán si debatir y aprobar esta propuesta de ley, con la que que se pretende dar una vuelta a la política de vivienda en la Comunidad, ampliar el parque de vivienda protegida, reforzar el acceso a ella, especular con la especulación con los inmuebles y garantizar los suministros mínimos de agua, gas y electricidad. Texto: Alex García Fotografía: Álvaro Minguito La Iniciativa Legislativa Popular por el derecho fue lanzada en febrero por la Federación Regional de Asociaciones de Vecinos de Madrid (FRAVM), la Plataforma de Afectados por la Hipoteca (PAH) y la Asociación Libre de Abogados (ALA). Movilizó a cientos de activistas y vecinos que recorrieron Madrid dándola a conocer. También ha supuesto el &hellip;" />
<meta property="og:url" content="https://saltamos.net/9-000-euros-financiar-la-ilp-vivienda-madrid/" />
<meta property="og:site_name" content="Saltamos" />
<meta property="article:publisher" content="https://www.facebook.com/diagonalperiodico/" />
<meta property="article:section" content="Recomendadas" />
<meta property="article:published_time" content="2017-06-15T11:39:32+00:00" />
<meta property="og:image" content="https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un total de 76.773 personas han firmado la ILP por el derecho a la vivienda en Madrid. 26.773 más de las 50.000 necesarias por ley para llevar la propuesta a la Asamblea de Madrid. Ahora, son los grupos políticos representados en el Gobierno regional los que decidirán si debatir y aprobar esta propuesta de ley, con la que que se pretende dar una vuelta a la política de vivienda en la Comunidad, ampliar el parque de vivienda protegida, reforzar el acceso a ella, especular con la especulación con los inmuebles y garantizar los suministros mínimos de agua, gas y electricidad. Texto: Alex García Fotografía: Álvaro Minguito La Iniciativa Legislativa Popular por el derecho fue lanzada en febrero por la Federación Regional de Asociaciones de Vecinos de Madrid (FRAVM), la Plataforma de Afectados por la Hipoteca (PAH) y la Asociación Libre de Abogados (ALA). Movilizó a cientos de activistas y vecinos que recorrieron Madrid dándola a conocer. También ha supuesto el [&hellip;]" />
<meta name="twitter:title" content="9.000 euros para financiar la ILP de Vivienda de Madrid - Saltamos" />
<meta name="twitter:site" content="@el_diagonal" />
<meta name="twitter:image" content="https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito.jpg" />
<meta name="twitter:creator" content="@el_diagonal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; Feed" href="https://saltamos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; RSS de los comentarios" href="https://saltamos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; 9.000 euros para financiar la ILP de Vivienda de Madrid RSS de los comentarios" href="https://saltamos.net/9-000-euros-financiar-la-ilp-vivienda-madrid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltamos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltamos.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://saltamos.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css'  href='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1486482830' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_default_style-css'  href='https://saltamos.net/wp-content/themes/escher/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_child_style-css'  href='https://saltamos.net/wp-content/themes/escher-child/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='escher_edge_modules-inline-css' type='text/css'>
h3 {
margin-top:50px;
line-height: 35px;
}


.wp-caption-text {
font-style: normal;
font-weight: 800;
font-size: 15px;
line-height: 22px;
}

li {
list-style-position: outside;
margin: 0 20px 10px;
font-size: 17px;
line-height: 28px; 
}

h4.margen {
margin-top:40px;
}

.carousel .carousel-inner.edgtf-parallax-enabled .item .edgtf-image {
height: 78%;
width: 100%;
}
.widget.edgtf-blog-list-widget > h5, .widget.edgtf-blog-slider-widget > h5 {
text-transform: uppercase;
color: silver;
}

.edgtf-position-left {
margin-left: 50px;
}

.edgtf-side-menu-button-opener {
display: none;
}

h5 {
margin-top: 30px;
}

blockquote:before {
font-size: 60px;
top: 10px;
color: #f5acca;
left: 28px;
}

.edgtf-vertical-align-containers .edgtf-position-center {
text-align: center;
left: 40px;
}

.edgtf-blog-list-holder .edgtf-bli-excerpt {
font-weight: normal;
}

.page-id-3634 wspusb {
    display:none;
}

.edgtf-vertical-align-containers .edgtf-position-left {
    top: -10px;
}

.tl-medium .tl-text h2.tl-headline, .tl-medium .tl-text h2.tl-headline-title {
font-family: roboto;
}

tl-headline tl-headline-title {
font-family: roboto;
}

.page-id-4131 .wpusb{display:none;}
</style>
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/font-awesome/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/elegant-icons/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/linea-icons/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic.css?ver=1496228183' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules-responsive.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic_responsive.css?ver=1496228183' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltamos.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C500%2C700%2C700italic%2C800%7CPlayfair+Display%3A400%2C500%2C700%2C700italic%2C800%7CLato%3A400%2C500%2C700%2C700italic%2C800%7CRoboto%3A400%2C500%2C700%2C700italic%2C800%7COpen+Sans%3A400%2C500%2C700%2C700italic%2C800&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-91549721-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://saltamos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltamos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltamos.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='https://saltamos.net/?p=6521' />
<link rel="alternate" type="application/json+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-89480813-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '601588080043829'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=601588080043829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body class="single single-post postid-6521 single-format-standard edgt-core-1.0 escher child-child-ver-1.0.0 escher-ver-1.0  edgtf-grid-1200 edgtf-standard-single-layout edgtf-header-standard edgtf-sticky-header-on-scroll-down-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-animate-height edgtf-side-menu-slide-from-right wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<section class="edgtf-side-menu right">
		<div class="edgtf-close-side-menu-holder">
		<div class="edgtf-close-side-menu-holder-inner">
			<a href="#" target="_self" class="edgtf-close-side-menu">
				<span class="edgtf-side-menu-lines">
					<span class="edgtf-side-menu-line edgtf-line-1"></span>
					<span class="edgtf-side-menu-line edgtf-line-2"></span>
				</span>
			</a>
		</div>
	</div>
	
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://escher.edge-themes.com/" target="_self"><img itemprop="image" src="http://escher.edge-themes.com/wp-content/uploads/2016/05/logo-sidearea.png" alt="Widget Image" width="178" height="43" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 35px;margin-bottom: 0px"></div>
</div>
</div><div id="text-9" class="widget edgtf-sidearea widget_text">			<div class="textwidget">Lorem ipsum dolor sit amet, consectetuer vitae adipiscing elit. Aenean commodo ligula eget ut, dolor. Aenean massa. Cum sociis pretium qui  asem. Nulla consequat massa quis.</div>
		</div>
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://www.facebook.com" target="_blank">
            <span class="edgtf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://twitter.com" target="_blank">
            <span class="edgtf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="https://www.pinterest.com" target="_blank">
            <span class="edgtf-social-icon-widget social_pinterest"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://instagram.com" target="_blank">
            <span class="edgtf-social-icon-widget social_instagram"></span>        </a>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 15px;margin-bottom: 0px"></div>
</div>
</div><div id="text-10" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><h4>Popular Post</h4></div>
		</div><div class="widget edgtf-blog-slider-widget"><div class="edgtf-blog-slider-holder edgtf-bs-classic edgtf-bs-no-space edgtf-bs-pag-enabled">
	<div class="edgtf-blog-slider" data-slider-animation="slide" data-number-of-posts="3" data-number-of-visible-items="1" data-set-middle-slide-content-visible="no" data-space-between-items="no-space" data-autoplay="yes" data-autoplay-timeout="5000" data-loop="yes" data-speed="650" data-navigation="no" data-pagination="yes">
		<div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/un-salto-colectivo/">
					<img src="https://saltamos.net/wp-content/uploads/2017/03/AMP_6081-0x0.jpg" alt="" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/un-salto-colectivo/">
                        Tienes mucho que decir en El Salto: ¡hazte socio colectivo!                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/san-isidro-saltador/">
					<img src="https://saltamos.net/wp-content/uploads/2017/05/san-isidro-0x0.jpg" alt="El Salto en San Isidro" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/san-isidro-saltador/">
                        San Isidro Saltador                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/promociones-para-socios/">
                        Promociones para socios                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div>	</div>
</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 28px;margin-bottom: 0px"></div>
</div>
</div><div id="text-11" class="widget edgtf-sidearea widget_text"><h5 class="edgtf-sidearea-widget-title">Sign up for newsletter</h5>			<div class="textwidget"><div class="vc_empty_space"  style="height: 5px" ><span class="vc_empty_space_inner"></span></div>


[contact-form-7 404 "Not Found"]</div>
		</div></section>
<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        
<header class="edgtf-page-header" style=";">
        <div class="edgtf-menu-area">
		                <div class="edgtf-vertical-align-containers">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                    
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 53px;">
        <img itemprop="image" class="edgtf-normal-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="light logo"/>    </a>
</div>

                </div>
            </div>
                        <div class="edgtf-position-center">
                <div class="edgtf-position-center-inner">
                    
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-menu-salto" class="clearfix"><li id="nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span></span></a>
	<ul>
		<li id="nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span></span></a></li>
		<li id="nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span></span></a></li>
		<li id="nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span></span></a></li>
		<li id="nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span></span></a>
	<ul>
		<li id="nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span></span></a></li>
		<li id="nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Echa un vistazo al mensual</span></span></a></li>
		<li id="nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span></span></a></li>
	<li id="nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span></span></a></li>
	<li id="nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/donde-estamos/" class=""><span class="item_outer"><span class="item_text">Dónde estamos</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span class="item_outer"><span class="item_text">Encuentra tu ejemplar de El Salto</span></span></a></li>
	<li id="nav-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span class="item_outer"><span class="item_text">O Salto Galiza</span></span></a></li>
	<li id="nav-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span class="item_outer"><span class="item_text">Hordago – El Salto</span></span></a></li>
	<li id="nav-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span class="item_outer"><span class="item_text">El Salto Andalucía</span></span></a></li>
	<li id="nav-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span class="item_outer"><span class="item_text">El Salto Aragón</span></span></a></li>
	<li id="nav-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span class="item_outer"><span class="item_text">El Salto Madrid</span></span></a></li>
	<li id="nav-menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" class=""><span class="item_outer"><span class="item_text">Atlántica – El Salto, una propuesta para Asturias</span></span></a></li>
	<li id="nav-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span class="item_outer"><span class="item_text">El Salto La Rioja</span></span></a></li>
	<li id="nav-menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-pais-valencia/" class=""><span class="item_outer"><span class="item_text">El Salto País Valencià</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span></span></a></li>
</ul></nav>

                </div>
            </div>
                        <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                        
                                            <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-medium edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                        </div>
            </div>
        </div>
            </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
                <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 53px;">
        <img itemprop="image" class="edgtf-normal-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="light logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-center">
                    <div class="edgtf-position-center-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-menu-salto-1" class="clearfix"><li id="sticky-nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Echa un vistazo al mensual</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/donde-estamos/" class=""><span class="item_outer"><span class="item_text">Dónde estamos</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span class="item_outer"><span class="item_text">Encuentra tu ejemplar de El Salto</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span class="item_outer"><span class="item_text">O Salto Galiza</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span class="item_outer"><span class="item_text">Hordago – El Salto</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span class="item_outer"><span class="item_text">El Salto Andalucía</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span class="item_outer"><span class="item_text">El Salto Aragón</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span class="item_outer"><span class="item_text">El Salto Madrid</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" class=""><span class="item_outer"><span class="item_text">Atlántica – El Salto, una propuesta para Asturias</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span class="item_outer"><span class="item_text">El Salto La Rioja</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-pais-valencia/" class=""><span class="item_outer"><span class="item_text">El Salto País Valencià</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span><span class="plus"></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                                    <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-small edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                                </div>
                </div>
            </div>
                </div>
    </div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="edgtf-mobile-opener-icon-holder">
                                    <span class="edgtf-mm-lines">
                                        <span class="edgtf-mm-line edgtf-line-1"></span>
                                        <span class="edgtf-mm-line edgtf-line-2"></span>
                                        <span class="edgtf-mm-line edgtf-line-3"></span>
                                    </span>
                                                                            <span class="edgtf-mobile-menu-text"> </span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 40px">
        <img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01_movil-1.png" alt="mobile logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-menu-salto-2" class=""><li id="mobile-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-es-el-salto/" class=""><span>Qué es el Salto</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>Quiero colaborar</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span>Quiero ayudar a difundir la campaña</span></a></li>
		<li id="mobile-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span>Quiero colaborar en contenidos</span></a></li>
		<li id="mobile-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span>Formo parte de una organización o un colectivo</span></a></li>
		<li id="mobile-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span>Formo parte de un medio</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span>Qué vamos a hacer</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span>Una web que combina información cercana y global</span></a></li>
		<li id="mobile-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span>Echa un vistazo al mensual</span></a></li>
		<li id="mobile-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span>La radio del Salto: un espacio de creación sonora</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span>Quiénes saltamos</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>¿Dudas?</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span>Por qué hacerme socio/a</span></a></li>
	<li id="mobile-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span>Soy suscriptor de Diagonal</span></a></li>
	<li id="mobile-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span>Preguntas frecuentes</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://saltamos.net/donde-estamos/" class=""><span>Dónde estamos</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span>Encuentra tu ejemplar de El Salto</span></a></li>
	<li id="mobile-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span>O Salto Galiza</span></a></li>
	<li id="mobile-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span>Hordago – El Salto</span></a></li>
	<li id="mobile-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span>El Salto Andalucía</span></a></li>
	<li id="mobile-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span>El Salto Aragón</span></a></li>
	<li id="mobile-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span>El Salto Madrid</span></a></li>
	<li id="mobile-menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" class=""><span>Atlántica – El Salto, una propuesta para Asturias</span></a></li>
	<li id="mobile-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span>El Salto La Rioja</span></a></li>
	<li id="mobile-menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-pais-valencia/" class=""><span>El Salto País Valencià</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://saltamos.net/formulario/" class=""><span>Hazlo posible</span></a></li>
</ul>    </div>
</nav>

            </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-font-awesome fa fa-angle-up " ></i>                </span>
            </a>
        
        <div class="edgtf-content" >
            <div class="edgtf-content-inner">
    <div class="edgtf-title edgtf-standard-type edgtf-content-left-alignment edgtf-title-size-small" style="height:76px;" data-height="76" >
        <div class="edgtf-title-image"></div>
        <div class="edgtf-title-holder" >
            <div class="edgtf-container clearfix">
                <div class="edgtf-container-inner">
                    <div class="edgtf-title-subtitle-holder" style="">
                        <div class="edgtf-title-subtitle-holder-inner">
                                                                                            <h1 class="entry-title" ><span>Blog</span></h1>
                                                                                                                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
		<article id="post-6521" class="clearfix post-6521 post type-post status-publish format-standard has-post-thumbnail hentry category-recomendadas">
	<div class="edgtf-post-content">
			<div class="edgtf-post-image">
		<img width="1200" height="800" src="https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito-1200x800.jpg" class="attachment-escher_edge_feature_image size-escher_edge_feature_image wp-post-image" alt="ilpvivienda_minguito" srcset="https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito-1200x800.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito-1024x683.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/06/ilpvivienda_minguito.jpg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" />			</div>
		<div class="edgtf-post-text">
						<h2 itemprop="name" class="entry-title edgtf-post-title">
	9.000 euros para financiar la ILP de Vivienda de Madrid</h2>						<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container"
				 data-element-url="https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
		     	 data-element-title="9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
			     data-attr-reference="6521"
			     data-attr-nonce="c87d0388b7"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid&hashtags=ElSaltoBlog"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid%20☛%20https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-telegram " >

				<a href="tg://msg_url?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Telegram"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-telegram-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid&body=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F
%0A%0A9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid%0A%0AUn%20total%20de%2076.773%20personas%20han%20firmado%20la%20ILP%20por%20el%20derecho%20a%20la%20vivienda%20en%20Madrid.%2026.773%20m%C3%A1s%20de%20las%2050.000%20necesarias%20por%20ley%20para%20llevar%20la%20propuesta%20a%20la%20Asamblea%20de%20Madrid.%20Ahora%2C%20son%20los%20grupos%20pol%C3%ADticos%20representados%20en%20el%20Gobierno%20regional%20los%20que%20decidir%C3%A1n%20si%20debatir%20y%20aprobar%20esta%20propuesta%20de%20ley%2C%20con%20la%20que%20que%20se%20pretende%20dar%20una%20vuelta%20a%20la%20pol%C3%ADtica%20de%20vivienda%20en%20la%20Comunidad%2C%20ampliar%20el%20parque%20de%20vivienda%20protegida%2C%20reforzar%20el%20acceso%20a%20ella%2C%20especular%20con%20la%20especulaci%C3%B3n%20con%20los%20inmuebles%20y%20garantizar%20los%20suministros%20m%C3%ADnimos%20de%20agua%2C%20gas%20y%20electricidad.%0D%0A%0D%0A%0D%0ATexto%3A%20Alex%20Garc%C3%ADa%0D%0AFotograf%C3%ADa%3A%20%C3%81lvaro%20Minguito%0D%0ALa%20Iniciativa%20Legislativa%20Popular%20por%20el%20derecho%20fue%20lanzada%20en%20febrero%20por%20la%20Federaci%C3%B3n%20Regional%20de%20Asociaciones%20de%20Vecinos%20de%20Madrid%20%28FRAVM%29%2C%20la%20Plataforma%20de%20Afectados%20por%20la%20Hipoteca%20%28PAH%29%20y%20la%20Asociaci%C3%B3n%20Libre%20de%20Abogados%20%28ALA%29.%20Moviliz%C3%B3%20a%20cientos%20de%20activistas%20y%20vecinos%20que%20recorrieron%20Madrid%20d%C3%A1ndola%20a%20conocer.%20Tambi%C3%A9n%20ha%20supuesto%20el%20desembolso%20de%20m%C3%A1s%20de%209.000%20euros%2C%20adelantados%20por%20diferentes%20personas%20colaboradoras%2C%20para%20financiar%20la%20impresi%C3%B3n%2C%20timbrado%20y%20el%20pase%20ante%20notario%20de%20los%20cientos%20de%20cuadernillos%20oficiales%20de%20recogida%20de%20firmas%20y%20los%20materiales%20de%20difusi%C3%B3n.%0D%0A%0D%0AHoy%2C%20desde%20la%20FRAVM%2C%20la%20PAH%20y%20ALA%20han%20lanzado%20una%20campa%C3%B1a%20de%20micromecenazgo%20para%20recaudar%20el%20dinero%20invertido%20en%20la%20ILP.%20En%20un%20m%C3%A1ximo%20de%2040%20d%C3%ADas%2C%20las%20tres%20organizaciones%20se%20han%20puesto%20como%20objetivo%20alcanzar%20al%20menos%209.000%20euros.%20%E2%80%9CNecesitamos%20mecenas%20para%20sacar%20adelante%20una%20ley%20urgente%20que%20proh%C3%ADba%20los%20desahucios%20en%20la%20Comunidad%20de%20Madrid%E2%80%9D%2C%20explican%20en%20una%20nota%20de%20prensa%20lanzada%20por%20las%20tres%20organizaciones.%20%E2%80%9CLo%20que%20los%20representantes%20pol%C3%ADticos%20no%20hicieron%20en%20los%20a%C3%B1os%20pasados%2C%20nosotras%2C%20ciudadanas%20y%20ciudadanos%20de%20a%20pie%2C%20lo%20hemos%20hecho%20incluyendo%20en%20la%20tarea%20nuestro%20tiempo%2C%20nuestra%20sabidur%C3%ADa%20y%20nuestro%20esfuerzo%E2%80%9D%2C%20a%C3%B1aden.%20%0D%0AObst%C3%A1culos%20de%20la%20ILP%0D%0A%E2%80%9CEl%20proceso%20de%20recogida%20de%20firmas%20no%20ha%20sido%20sencillo%E2%80%9D%2C%20resaltan%20las%20organizaciones%20impulsoras%20de%20la%20ILP%20de%20vivienda.%20Una%20vez%20recogidas%20las%20firmas%20necesarias%2C%20la%20decisi%C3%B3n%20sobre%20si%20debatir%20la%20propuesta%20o%20no%20sigue%20estando%20en%20manos%20de%20los%20grupos%20parlamentarios.%20A%20esto%20se%20a%C3%B1ade%20el%20esfuerzo%2C%20tanto%20econ%C3%B3mico%20como%20de%20movilizaci%C3%B3n.%20Y%20otro%20obst%C3%A1culo%20m%C3%A1s%3A%20la%20legislaci%C3%B3n%20impone%20que%20las%20personas%20firmantes%20tengan%20la%20nacionalidad%20espa%C3%B1ola%2C%20excluyendo%20as%C3%AD%20a%20gran%20parte%20de%20los%20vecinos%20y%20vecinas%20de%20Madrid%2C%20y%20a%20una%20gran%20parte%20de%20los%20afectados%20por%20la%20pol%C3%ADtica%20de%20vivienda%20actual.%20Todos%20estos%20obst%C3%A1culos%20no%20han%20logrado%20parar%20a%20la%20PAH%2C%20a%20la%20FRAVM%20y%20a%20ALA%2C%20que%20a%20hora%20hacen%20un%20llamamiento%20para%20conseguir%20apoyos%20econ%C3%B3micos.%20%E2%80%9CCon%20tu%20firma%20de%20ayer%20y%20tu%20aportaci%C3%B3n%20de%20hou%20sortearemos%20estas%20barreras%20a%20la%20participaci%C3%B3n.%20El%20momento%20hist%C3%B3rico%20nos%20lo%20exige.%20Nuestras%20compa%C3%B1eras%2C%20amigas%2C%20vecinas%2C%20nos%20lo%20piden%E2%80%9D%2C%20concluyen.%0A"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Enviar por correo electrónico"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);"
				   data-action="open-modal-networks"
				   class="wpusb-button "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid&hashtags=ElSaltoBlog"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid%20☛%20https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid&body=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F
%0A%0A9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid%0A%0AUn%20total%20de%2076.773%20personas%20han%20firmado%20la%20ILP%20por%20el%20derecho%20a%20la%20vivienda%20en%20Madrid.%2026.773%20m%C3%A1s%20de%20las%2050.000%20necesarias%20por%20ley%20para%20llevar%20la%20propuesta%20a%20la%20Asamblea%20de%20Madrid.%20Ahora%2C%20son%20los%20grupos%20pol%C3%ADticos%20representados%20en%20el%20Gobierno%20regional%20los%20que%20decidir%C3%A1n%20si%20debatir%20y%20aprobar%20esta%20propuesta%20de%20ley%2C%20con%20la%20que%20que%20se%20pretende%20dar%20una%20vuelta%20a%20la%20pol%C3%ADtica%20de%20vivienda%20en%20la%20Comunidad%2C%20ampliar%20el%20parque%20de%20vivienda%20protegida%2C%20reforzar%20el%20acceso%20a%20ella%2C%20especular%20con%20la%20especulaci%C3%B3n%20con%20los%20inmuebles%20y%20garantizar%20los%20suministros%20m%C3%ADnimos%20de%20agua%2C%20gas%20y%20electricidad.%0D%0A%0D%0A%0D%0ATexto%3A%20Alex%20Garc%C3%ADa%0D%0AFotograf%C3%ADa%3A%20%C3%81lvaro%20Minguito%0D%0ALa%20Iniciativa%20Legislativa%20Popular%20por%20el%20derecho%20fue%20lanzada%20en%20febrero%20por%20la%20Federaci%C3%B3n%20Regional%20de%20Asociaciones%20de%20Vecinos%20de%20Madrid%20%28FRAVM%29%2C%20la%20Plataforma%20de%20Afectados%20por%20la%20Hipoteca%20%28PAH%29%20y%20la%20Asociaci%C3%B3n%20Libre%20de%20Abogados%20%28ALA%29.%20Moviliz%C3%B3%20a%20cientos%20de%20activistas%20y%20vecinos%20que%20recorrieron%20Madrid%20d%C3%A1ndola%20a%20conocer.%20Tambi%C3%A9n%20ha%20supuesto%20el%20desembolso%20de%20m%C3%A1s%20de%209.000%20euros%2C%20adelantados%20por%20diferentes%20personas%20colaboradoras%2C%20para%20financiar%20la%20impresi%C3%B3n%2C%20timbrado%20y%20el%20pase%20ante%20notario%20de%20los%20cientos%20de%20cuadernillos%20oficiales%20de%20recogida%20de%20firmas%20y%20los%20materiales%20de%20difusi%C3%B3n.%0D%0A%0D%0AHoy%2C%20desde%20la%20FRAVM%2C%20la%20PAH%20y%20ALA%20han%20lanzado%20una%20campa%C3%B1a%20de%20micromecenazgo%20para%20recaudar%20el%20dinero%20invertido%20en%20la%20ILP.%20En%20un%20m%C3%A1ximo%20de%2040%20d%C3%ADas%2C%20las%20tres%20organizaciones%20se%20han%20puesto%20como%20objetivo%20alcanzar%20al%20menos%209.000%20euros.%20%E2%80%9CNecesitamos%20mecenas%20para%20sacar%20adelante%20una%20ley%20urgente%20que%20proh%C3%ADba%20los%20desahucios%20en%20la%20Comunidad%20de%20Madrid%E2%80%9D%2C%20explican%20en%20una%20nota%20de%20prensa%20lanzada%20por%20las%20tres%20organizaciones.%20%E2%80%9CLo%20que%20los%20representantes%20pol%C3%ADticos%20no%20hicieron%20en%20los%20a%C3%B1os%20pasados%2C%20nosotras%2C%20ciudadanas%20y%20ciudadanos%20de%20a%20pie%2C%20lo%20hemos%20hecho%20incluyendo%20en%20la%20tarea%20nuestro%20tiempo%2C%20nuestra%20sabidur%C3%ADa%20y%20nuestro%20esfuerzo%E2%80%9D%2C%20a%C3%B1aden.%20%0D%0AObst%C3%A1culos%20de%20la%20ILP%0D%0A%E2%80%9CEl%20proceso%20de%20recogida%20de%20firmas%20no%20ha%20sido%20sencillo%E2%80%9D%2C%20resaltan%20las%20organizaciones%20impulsoras%20de%20la%20ILP%20de%20vivienda.%20Una%20vez%20recogidas%20las%20firmas%20necesarias%2C%20la%20decisi%C3%B3n%20sobre%20si%20debatir%20la%20propuesta%20o%20no%20sigue%20estando%20en%20manos%20de%20los%20grupos%20parlamentarios.%20A%20esto%20se%20a%C3%B1ade%20el%20esfuerzo%2C%20tanto%20econ%C3%B3mico%20como%20de%20movilizaci%C3%B3n.%20Y%20otro%20obst%C3%A1culo%20m%C3%A1s%3A%20la%20legislaci%C3%B3n%20impone%20que%20las%20personas%20firmantes%20tengan%20la%20nacionalidad%20espa%C3%B1ola%2C%20excluyendo%20as%C3%AD%20a%20gran%20parte%20de%20los%20vecinos%20y%20vecinas%20de%20Madrid%2C%20y%20a%20una%20gran%20parte%20de%20los%20afectados%20por%20la%20pol%C3%ADtica%20de%20vivienda%20actual.%20Todos%20estos%20obst%C3%A1culos%20no%20han%20logrado%20parar%20a%20la%20PAH%2C%20a%20la%20FRAVM%20y%20a%20ALA%2C%20que%20a%20hora%20hacen%20un%20llamamiento%20para%20conseguir%20apoyos%20econ%C3%B3micos.%20%E2%80%9CCon%20tu%20firma%20de%20ayer%20y%20tu%20aportaci%C3%B3n%20de%20hou%20sortearemos%20estas%20barreras%20a%20la%20participaci%C3%B3n.%20El%20momento%20hist%C3%B3rico%20nos%20lo%20exige.%20Nuestras%20compa%C3%B1eras%2C%20amigas%2C%20vecinas%2C%20nos%20lo%20piden%E2%80%9D%2C%20concluyen.%0A"
					   class="wpusb-button-popup wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&media=https%3A%2F%2Fsaltamos.net%2Fwp-content%2Fuploads%2F2017%2F06%2Filpvivienda_minguito-1024x683.jpg&description=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&title=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&title=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid&body=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F
%0A%0A9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid%0A%0AUn%20total%20de%2076.773%20personas%20han%20firmado%20la%20ILP%20por%20el%20derecho%20a%20la%20vivienda%20en%20Madrid.%2026.773%20m%C3%A1s%20de%20las%2050.000%20necesarias%20por%20ley%20para%20llevar%20la%20propuesta%20a%20la%20Asamblea%20de%20Madrid.%20Ahora%2C%20son%20los%20grupos%20pol%C3%ADticos%20representados%20en%20el%20Gobierno%20regional%20los%20que%20decidir%C3%A1n%20si%20debatir%20y%20aprobar%20esta%20propuesta%20de%20ley%2C%20con%20la%20que%20que%20se%20pretende%20dar%20una%20vuelta%20a%20la%20pol%C3%ADtica%20de%20vivienda%20en%20la%20Comunidad%2C%20ampliar%20el%20parque%20de%20vivienda%20protegida%2C%20reforzar%20el%20acceso%20a%20ella%2C%20especular%20con%20la%20especulaci%C3%B3n%20con%20los%20inmuebles%20y%20garantizar%20los%20suministros%20m%C3%ADnimos%20de%20agua%2C%20gas%20y%20electricidad.%0D%0A%0D%0A%0D%0ATexto%3A%20Alex%20Garc%C3%ADa%0D%0AFotograf%C3%ADa%3A%20%C3%81lvaro%20Minguito%0D%0ALa%20Iniciativa%20Legislativa%20Popular%20por%20el%20derecho%20fue%20lanzada%20en%20febrero%20por%20la%20Federaci%C3%B3n%20Regional%20de%20Asociaciones%20de%20Vecinos%20de%20Madrid%20%28FRAVM%29%2C%20la%20Plataforma%20de%20Afectados%20por%20la%20Hipoteca%20%28PAH%29%20y%20la%20Asociaci%C3%B3n%20Libre%20de%20Abogados%20%28ALA%29.%20Moviliz%C3%B3%20a%20cientos%20de%20activistas%20y%20vecinos%20que%20recorrieron%20Madrid%20d%C3%A1ndola%20a%20conocer.%20Tambi%C3%A9n%20ha%20supuesto%20el%20desembolso%20de%20m%C3%A1s%20de%209.000%20euros%2C%20adelantados%20por%20diferentes%20personas%20colaboradoras%2C%20para%20financiar%20la%20impresi%C3%B3n%2C%20timbrado%20y%20el%20pase%20ante%20notario%20de%20los%20cientos%20de%20cuadernillos%20oficiales%20de%20recogida%20de%20firmas%20y%20los%20materiales%20de%20difusi%C3%B3n.%0D%0A%0D%0AHoy%2C%20desde%20la%20FRAVM%2C%20la%20PAH%20y%20ALA%20han%20lanzado%20una%20campa%C3%B1a%20de%20micromecenazgo%20para%20recaudar%20el%20dinero%20invertido%20en%20la%20ILP.%20En%20un%20m%C3%A1ximo%20de%2040%20d%C3%ADas%2C%20las%20tres%20organizaciones%20se%20han%20puesto%20como%20objetivo%20alcanzar%20al%20menos%209.000%20euros.%20%E2%80%9CNecesitamos%20mecenas%20para%20sacar%20adelante%20una%20ley%20urgente%20que%20proh%C3%ADba%20los%20desahucios%20en%20la%20Comunidad%20de%20Madrid%E2%80%9D%2C%20explican%20en%20una%20nota%20de%20prensa%20lanzada%20por%20las%20tres%20organizaciones.%20%E2%80%9CLo%20que%20los%20representantes%20pol%C3%ADticos%20no%20hicieron%20en%20los%20a%C3%B1os%20pasados%2C%20nosotras%2C%20ciudadanas%20y%20ciudadanos%20de%20a%20pie%2C%20lo%20hemos%20hecho%20incluyendo%20en%20la%20tarea%20nuestro%20tiempo%2C%20nuestra%20sabidur%C3%ADa%20y%20nuestro%20esfuerzo%E2%80%9D%2C%20a%C3%B1aden.%20%0D%0AObst%C3%A1culos%20de%20la%20ILP%0D%0A%E2%80%9CEl%20proceso%20de%20recogida%20de%20firmas%20no%20ha%20sido%20sencillo%E2%80%9D%2C%20resaltan%20las%20organizaciones%20impulsoras%20de%20la%20ILP%20de%20vivienda.%20Una%20vez%20recogidas%20las%20firmas%20necesarias%2C%20la%20decisi%C3%B3n%20sobre%20si%20debatir%20la%20propuesta%20o%20no%20sigue%20estando%20en%20manos%20de%20los%20grupos%20parlamentarios.%20A%20esto%20se%20a%C3%B1ade%20el%20esfuerzo%2C%20tanto%20econ%C3%B3mico%20como%20de%20movilizaci%C3%B3n.%20Y%20otro%20obst%C3%A1culo%20m%C3%A1s%3A%20la%20legislaci%C3%B3n%20impone%20que%20las%20personas%20firmantes%20tengan%20la%20nacionalidad%20espa%C3%B1ola%2C%20excluyendo%20as%C3%AD%20a%20gran%20parte%20de%20los%20vecinos%20y%20vecinas%20de%20Madrid%2C%20y%20a%20una%20gran%20parte%20de%20los%20afectados%20por%20la%20pol%C3%ADtica%20de%20vivienda%20actual.%20Todos%20estos%20obst%C3%A1culos%20no%20han%20logrado%20parar%20a%20la%20PAH%2C%20a%20la%20FRAVM%20y%20a%20ALA%2C%20que%20a%20hora%20hacen%20un%20llamamiento%20para%20conseguir%20apoyos%20econ%C3%B3micos.%20%E2%80%9CCon%20tu%20firma%20de%20ayer%20y%20tu%20aportaci%C3%B3n%20de%20hou%20sortearemos%20estas%20barreras%20a%20la%20participaci%C3%B3n.%20El%20momento%20hist%C3%B3rico%20nos%20lo%20exige.%20Nuestras%20compa%C3%B1eras%2C%20amigas%2C%20vecinas%2C%20nos%20lo%20piden%E2%80%9D%2C%20concluyen.%0A&tf=1"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
					   class="wpusb-button-popup wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid%20☛%20https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&title=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=9.000%20euros%20para%20financiar%20la%20ILP%20de%20Vivienda%20de%20Madrid&url=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F&redirect_uri=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Fsaltamos.net%2F9-000-euros-financiar-la-ilp-vivienda-madrid%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>
			</div>
			</div><p><span style="font-weight: 400;">Un total de 76.773 personas han firmado la </span><a href="http://www.ilpviviendamadrid.com/"><span style="font-weight: 400;">ILP por el derecho a la vivienda en Madrid</span></a><span style="font-weight: 400;">. 26.773 más de las 50.000 necesarias por ley para llevar la propuesta a la Asamblea de Madrid. Ahora, son los grupos políticos representados en el Gobierno regional los que decidirán si debatir y aprobar esta </span><a href="http://www.ilpviviendamadrid.com/wp-content/uploads/materiales/ILP%20Vivienda%20Madrid.pdf"><span style="font-weight: 400;">propuesta de ley</span></a><span style="font-weight: 400;">, con la que que se pretende dar una vuelta a la política de vivienda en la Comunidad, ampliar el parque de vivienda protegida, reforzar el acceso a ella, especular con la especulación con los inmuebles y garantizar los suministros mínimos de agua, gas y electricidad.</span></p>
<p><span id="more-6521"></span></p>
<p dir="ltr"><span style="color: #ff99cc;"><strong>Texto: Alex García</strong></span></p>
<p dir="ltr"><span style="color: #ff99cc;"><strong>Fotografía: Álvaro Minguito</strong></span></p>
<p><span style="font-weight: 400;">La Iniciativa Legislativa Popular por el derecho fue lanzada en febrero por la Federación Regional de Asociaciones de Vecinos de Madrid (FRAVM), la Plataforma de Afectados por la Hipoteca (PAH) y la Asociación Libre de Abogados (ALA). Movilizó a cientos de activistas y vecinos que recorrieron Madrid dándola a conocer. También ha supuesto el desembolso de más de 9.000 euros, adelantados por diferentes personas colaboradoras, para financiar la impresión, timbrado y el pase ante notario de los cientos de cuadernillos oficiales de recogida de firmas y los materiales de difusión.</span></p>
<p><span style="font-weight: 400;">Hoy, desde la FRAVM, la PAH y ALA han lanzado una campaña de micromecenazgo para recaudar el dinero invertido en la ILP. En un máximo de 40 días, las tres organizaciones se han puesto como objetivo alcanzar al menos 9.000 euros. “Necesitamos mecenas para sacar adelante una ley urgente que prohíba los desahucios en la Comunidad de Madrid”, explican en una nota de prensa lanzada por las tres organizaciones. “Lo que los representantes políticos no hicieron en los años pasados, nosotras, ciudadanas y ciudadanos de a pie, lo hemos hecho incluyendo en la tarea nuestro tiempo, nuestra sabiduría y nuestro esfuerzo”, añaden. </span></p>
<h5><b>Obstáculos de la ILP</b></h5>
<p><span style="font-weight: 400;">“El proceso de recogida de firmas no ha sido sencillo”, resaltan las organizaciones impulsoras de la ILP de vivienda. Una vez recogidas las firmas necesarias, la decisión sobre si debatir la propuesta o no sigue estando en manos de los grupos parlamentarios. A esto se añade el esfuerzo, tanto económico como de movilización. Y otro obstáculo más: la legislación impone que las personas firmantes tengan la nacionalidad española, excluyendo así a gran parte de los vecinos y vecinas de Madrid, y a una gran parte de los afectados por la política de vivienda actual. Todos estos obstáculos no han logrado parar a la PAH, a la FRAVM y a ALA, que a hora hacen un llamamiento para conseguir apoyos económicos. “Con tu firma de ayer y tu aportación de hou sortearemos estas barreras a la participación. El momento histórico nos lo exige. Nuestras compañeras, amigas, vecinas, nos lo piden”, concluyen.</span></p>
		</div>
	</div>
	<div class="edgtf-post-info-holder"><div class="edgtf-post-info"><div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/06/">15 junio, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://saltamos.net/9-000-euros-financiar-la-ilp-vivienda-madrid/#respond" target="_self">0 Comments</a></div><div class="edgtf-blog-share"></div></div></div></article>				
		<div class="edgtf-comment-form">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/9-000-euros-financiar-la-ilp-vivienda-madrid/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://saltamos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><textarea id="comment" placeholder="Escribe tu comentario aquí..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="edgtf-two-columns-50-50 clearfix"><div class="edgtf-two-columns-50-50-inner"><div class="edgtf-column"><div class="edgtf-column-inner"><input id="author" name="author" placeholder="Your name *" type="text" value="" aria-required='true' /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="email" name="email" placeholder="Email address *" type="text" value="" aria-required='true' /></div></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Envía" /> <input type='hidden' name='comment_post_ID' value='6521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fab2559af4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>				</form>
					</div><!-- #respond -->
			</div>
		</div>
		</div>
			</div>
	<div class="edgtf-content-bottom" >
						<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 20px;margin-bottom: 0px"></div>
</div>
</div><div class="widget widget_edgtf_instagram_widget"></div>			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">
		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top edgtf-footer-top-full edgtf-footer-top-alignment-left">
		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="#" target="_blank"><img itemprop="image" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo.png" alt="Widget Image" width="113" height="28" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 38px;margin-bottom: 0px"></div>
</div>
</div><div id="text-7" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto es una propuesta lanzado por Diagonal y más de 20 proyectos para construir un nuevo medio para 2017 basado en la cooperación e integración entre proyectos afines.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 4px;margin-bottom: 0px"></div>
</div>
</div><div id="text-8" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto - 91 184 184 7 - info@saltamos.net</div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 0px;margin-bottom: 7px"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5 class="edgtf-footer-widget-title">¿Tienes dudas?</h5><div class="edgtf-blog-list-holder edgtf-classic  " data-max-num-pages= 1 data-next-page= 2 data-type= classic data-enable-animated-list= no data-number-of-posts= 4 data-image-size= original data-order-by= title data-order= ASC data-category= tienes-dudas data-title-tag= h6 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/por-que-hacerme-socioa/" title="Por qué hacerme socio/a">Por qué hacerme socio/a</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/preguntas-frecuentes/" title="Preguntas frecuentes">Preguntas frecuentes</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/soy-suscriptora-de-diagonal/" title="Soy suscriptor de Diagonal">Soy suscriptor de Diagonal</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="search-5" class="widget edgtf-footer-column-4 widget_search"><h5 class="edgtf-footer-widget-title">Busca en este blog</h5><form method="get" id="searchform" action="https://saltamos.net/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" value="" placeholder="Your keyword..." name="s" id="s" />
		<button type="submit" id="searchsubmit"><span class="icon_search"></span></button>
	</div>
</form></div>			</div>
		</div>
	</div>
</div>	</div>
</div>	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/saltamos.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/saltamos.net\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.26'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.appear.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/modernizr.custom.85257.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.hoverIntent.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.plugin.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/owl.carousel.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/parallax.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/fluidvids.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/TweenLite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.waitforimages.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.easing.1.3.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/skrollr.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/bootstrapCarousel.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.touchSwipe.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/packery-mode.pkgd.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfTopBarHeight":0,"edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":65,"edgtfStickyScrollAmount":600,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":151,"edgtfMobileHeaderHeight":85}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
</body>
</html>