<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    
        <meta charset="UTF-8"/>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://saltamos.net/xmlrpc.php"/>

                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        <title>Cristina Cifuentes: de la impunidad al exhibicionismo, del exhibicionismo a la impunidad</title>
<script type="application/javascript">var edgtfAjaxUrl = "https://saltamos.net/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La figura de Cifuentes es inseparable de la de Aguirre. No es de extrañar que la dimisión de la &#039;extodo&#039; se pueda llevar por delante a su enemiga íntima."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://saltamos.net/cristina-cifuentes-impunidad-corrupcion-exhibicionismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristina Cifuentes: de la impunidad al exhibicionismo, del exhibicionismo a la impunidad" />
<meta property="og:description" content="La figura de Cifuentes es inseparable de la de Aguirre. No es de extrañar que la dimisión de la &#039;extodo&#039; se pueda llevar por delante a su enemiga íntima." />
<meta property="og:url" content="https://saltamos.net/cristina-cifuentes-impunidad-corrupcion-exhibicionismo/" />
<meta property="og:site_name" content="Saltamos" />
<meta property="article:publisher" content="https://www.facebook.com/diagonalperiodico/" />
<meta property="article:tag" content="corrupción" />
<meta property="article:tag" content="Cristina Cifuentes" />
<meta property="article:tag" content="Esperanza Aguirre" />
<meta property="article:tag" content="Partido Popular" />
<meta property="article:section" content="Últimas" />
<meta property="article:published_time" content="2017-05-17T10:31:15+00:00" />
<meta property="article:modified_time" content="2017-05-18T09:41:15+00:00" />
<meta property="og:updated_time" content="2017-05-18T09:41:15+00:00" />
<meta property="og:image" content="https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La figura de Cifuentes es inseparable de la de Aguirre. No es de extrañar que la dimisión de la &#039;extodo&#039; se pueda llevar por delante a su enemiga íntima." />
<meta name="twitter:title" content="Cristina Cifuentes: de la impunidad al exhibicionismo, del exhibicionismo a la impunidad" />
<meta name="twitter:site" content="@el_diagonal" />
<meta name="twitter:image" content="https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013.jpg" />
<meta name="twitter:creator" content="@el_diagonal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; Feed" href="https://saltamos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; RSS de los comentarios" href="https://saltamos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; Cristina Cifuentes: de la impunidad al exhibicionismo, del exhibicionismo a la impunidad RSS de los comentarios" href="https://saltamos.net/cristina-cifuentes-impunidad-corrupcion-exhibicionismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltamos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltamos.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://saltamos.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css'  href='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1486482830' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_default_style-css'  href='https://saltamos.net/wp-content/themes/escher/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_child_style-css'  href='https://saltamos.net/wp-content/themes/escher-child/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='escher_edge_modules-inline-css' type='text/css'>
h3 {
margin-top:50px;
line-height: 35px;
}


.wp-caption-text {
font-style: normal;
font-weight: 800;
font-size: 15px;
line-height: 22px;
}

li {
list-style-position: outside;
margin: 0 20px 10px;
font-size: 17px;
line-height: 28px; 
}

h4.margen {
margin-top:40px;
}

.carousel .carousel-inner.edgtf-parallax-enabled .item .edgtf-image {
height: 78%;
width: 100%;
}
.widget.edgtf-blog-list-widget > h5, .widget.edgtf-blog-slider-widget > h5 {
text-transform: uppercase;
color: silver;
}

.edgtf-position-left {
margin-left: 50px;
}

.edgtf-side-menu-button-opener {
display: none;
}

h5 {
margin-top: 30px;
}

blockquote:before {
font-size: 60px;
top: 10px;
color: #f5acca;
left: 28px;
}

.edgtf-vertical-align-containers .edgtf-position-center {
text-align: center;
left: 40px;
}

.edgtf-blog-list-holder .edgtf-bli-excerpt {
font-weight: normal;
}

.page-id-3634 wspusb {
    display:none;
}

.edgtf-vertical-align-containers .edgtf-position-left {
    top: -10px;
}

.tl-medium .tl-text h2.tl-headline, .tl-medium .tl-text h2.tl-headline-title {
font-family: roboto;
}

tl-headline tl-headline-title {
font-family: roboto;
}

.page-id-4131 .wpusb{display:none;}
</style>
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/font-awesome/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/elegant-icons/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/linea-icons/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic.css?ver=1495101614' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules-responsive.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic_responsive.css?ver=1495101614' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltamos.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C500%2C700%2C700italic%2C800%7CPlayfair+Display%3A400%2C500%2C700%2C700italic%2C800%7CLato%3A400%2C500%2C700%2C700italic%2C800%7CRoboto%3A400%2C500%2C700%2C700italic%2C800%7COpen+Sans%3A400%2C500%2C700%2C700italic%2C800&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-91549721-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://saltamos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltamos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltamos.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='https://saltamos.net/?p=5667' />
<link rel="alternate" type="application/json+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-89480813-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '601588080043829'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=601588080043829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body class="single single-post postid-5667 single-format-quote edgt-core-1.0 escher child-child-ver-1.0.0 escher-ver-1.0 edgtf-smooth-page-transitions edgtf-mimic-ajax edgtf-grid-1200 edgtf-standard-single-layout edgtf-header-standard edgtf-sticky-header-on-scroll-down-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-animate-height edgtf-side-menu-slide-from-right wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<section class="edgtf-side-menu right">
		<div class="edgtf-close-side-menu-holder">
		<div class="edgtf-close-side-menu-holder-inner">
			<a href="#" target="_self" class="edgtf-close-side-menu">
				<span class="edgtf-side-menu-lines">
					<span class="edgtf-side-menu-line edgtf-line-1"></span>
					<span class="edgtf-side-menu-line edgtf-line-2"></span>
				</span>
			</a>
		</div>
	</div>
	
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://escher.edge-themes.com/" target="_self"><img itemprop="image" src="http://escher.edge-themes.com/wp-content/uploads/2016/05/logo-sidearea.png" alt="Widget Image" width="178" height="43" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 35px;margin-bottom: 0px"></div>
</div>
</div><div id="text-9" class="widget edgtf-sidearea widget_text">			<div class="textwidget">Lorem ipsum dolor sit amet, consectetuer vitae adipiscing elit. Aenean commodo ligula eget ut, dolor. Aenean massa. Cum sociis pretium qui  asem. Nulla consequat massa quis.</div>
		</div>
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://www.facebook.com" target="_blank">
            <span class="edgtf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://twitter.com" target="_blank">
            <span class="edgtf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="https://www.pinterest.com" target="_blank">
            <span class="edgtf-social-icon-widget social_pinterest"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://instagram.com" target="_blank">
            <span class="edgtf-social-icon-widget social_instagram"></span>        </a>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 15px;margin-bottom: 0px"></div>
</div>
</div><div id="text-10" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><h4>Popular Post</h4></div>
		</div><div class="widget edgtf-blog-slider-widget"><div class="edgtf-blog-slider-holder edgtf-bs-classic edgtf-bs-no-space edgtf-bs-pag-enabled">
	<div class="edgtf-blog-slider" data-slider-animation="slide" data-number-of-posts="3" data-number-of-visible-items="1" data-set-middle-slide-content-visible="no" data-space-between-items="no-space" data-autoplay="yes" data-autoplay-timeout="5000" data-loop="yes" data-speed="650" data-navigation="no" data-pagination="yes">
		<div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/un-salto-colectivo/">
					<img src="https://saltamos.net/wp-content/uploads/2017/03/AMP_6081-0x0.jpg" alt="" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/un-salto-colectivo/">
                        Tienes mucho que decir en El Salto: ¡hazte socio colectivo!                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/san-isidro-saltador/">
					<img src="https://saltamos.net/wp-content/uploads/2017/05/san-isidro-0x0.jpg" alt="El Salto en San Isidro" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/san-isidro-saltador/">
                        San Isidro Saltador                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/promociones-para-socios/">
                        Promociones para socios                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div>	</div>
</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 28px;margin-bottom: 0px"></div>
</div>
</div><div id="text-11" class="widget edgtf-sidearea widget_text"><h5 class="edgtf-sidearea-widget-title">Sign up for newsletter</h5>			<div class="textwidget"><div class="vc_empty_space"  style="height: 5px" ><span class="vc_empty_space_inner"></span></div>


[contact-form-7 404 "Not Found"]</div>
		</div></section><div class="edgtf-smooth-transition-loader edgtf-mimic-ajax">
    <div class="edgtf-st-loader">
        <div class="edgtf-st-loader1">
            <div class="edgtf-horizontal-lines"><div></div><div></div><div></div></div>        </div>
    </div>
</div>

<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        
<header class="edgtf-page-header" style=";">
        <div class="edgtf-menu-area">
		                <div class="edgtf-vertical-align-containers">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                    
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 142px;">
        <img itemprop="image" class="edgtf-normal-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo-1.png" alt="light logo"/>    </a>
</div>

                </div>
            </div>
                        <div class="edgtf-position-center">
                <div class="edgtf-position-center-inner">
                    
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-menu-salto" class="clearfix"><li id="nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span></span></a>
	<ul>
		<li id="nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span></span></a></li>
		<li id="nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span></span></a></li>
		<li id="nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span></span></a></li>
		<li id="nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span></span></a>
	<ul>
		<li id="nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span></span></a></li>
		<li id="nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Echa un vistazo al mensual</span></span></a></li>
		<li id="nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span></span></a></li>
	<li id="nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span></span></a></li>
	<li id="nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/donde-estamos/" class=""><span class="item_outer"><span class="item_text">Dónde estamos</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span class="item_outer"><span class="item_text">Encuentra tu ejemplar de El Salto</span></span></a></li>
	<li id="nav-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span class="item_outer"><span class="item_text">O Salto Galiza</span></span></a></li>
	<li id="nav-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span class="item_outer"><span class="item_text">Hordago – El Salto</span></span></a></li>
	<li id="nav-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span class="item_outer"><span class="item_text">El Salto Andalucía</span></span></a></li>
	<li id="nav-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span class="item_outer"><span class="item_text">El Salto Aragón</span></span></a></li>
	<li id="nav-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span class="item_outer"><span class="item_text">El Salto Madrid</span></span></a></li>
	<li id="nav-menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" class=""><span class="item_outer"><span class="item_text">Atlántica – El Salto, una propuesta para Asturias</span></span></a></li>
	<li id="nav-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span class="item_outer"><span class="item_text">El Salto La Rioja</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span></span></a></li>
</ul></nav>

                </div>
            </div>
                        <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                        
                                            <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-medium edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                        </div>
            </div>
        </div>
            </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
                <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 142px;">
        <img itemprop="image" class="edgtf-normal-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo-1.png" alt="light logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-center">
                    <div class="edgtf-position-center-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-menu-salto-1" class="clearfix"><li id="sticky-nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Echa un vistazo al mensual</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/donde-estamos/" class=""><span class="item_outer"><span class="item_text">Dónde estamos</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span class="item_outer"><span class="item_text">Encuentra tu ejemplar de El Salto</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span class="item_outer"><span class="item_text">O Salto Galiza</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span class="item_outer"><span class="item_text">Hordago – El Salto</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span class="item_outer"><span class="item_text">El Salto Andalucía</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span class="item_outer"><span class="item_text">El Salto Aragón</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span class="item_outer"><span class="item_text">El Salto Madrid</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" class=""><span class="item_outer"><span class="item_text">Atlántica – El Salto, una propuesta para Asturias</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span class="item_outer"><span class="item_text">El Salto La Rioja</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span><span class="plus"></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                                    <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-small edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                                </div>
                </div>
            </div>
                </div>
    </div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="edgtf-mobile-opener-icon-holder">
                                    <span class="edgtf-mm-lines">
                                        <span class="edgtf-mm-line edgtf-line-1"></span>
                                        <span class="edgtf-mm-line edgtf-line-2"></span>
                                        <span class="edgtf-mm-line edgtf-line-3"></span>
                                    </span>
                                                                            <span class="edgtf-mobile-menu-text"> </span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 142px">
        <img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01.png" alt="mobile logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-menu-salto-2" class=""><li id="mobile-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-es-el-salto/" class=""><span>Qué es el Salto</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>Quiero colaborar</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span>Quiero ayudar a difundir la campaña</span></a></li>
		<li id="mobile-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span>Quiero colaborar en contenidos</span></a></li>
		<li id="mobile-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span>Formo parte de una organización o un colectivo</span></a></li>
		<li id="mobile-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span>Formo parte de un medio</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span>Qué vamos a hacer</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span>Una web que combina información cercana y global</span></a></li>
		<li id="mobile-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span>Echa un vistazo al mensual</span></a></li>
		<li id="mobile-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span>La radio del Salto: un espacio de creación sonora</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span>Quiénes saltamos</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>¿Dudas?</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span>Por qué hacerme socio/a</span></a></li>
	<li id="mobile-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span>Soy suscriptor de Diagonal</span></a></li>
	<li id="mobile-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span>Preguntas frecuentes</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://saltamos.net/donde-estamos/" class=""><span>Dónde estamos</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span>Encuentra tu ejemplar de El Salto</span></a></li>
	<li id="mobile-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span>O Salto Galiza</span></a></li>
	<li id="mobile-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span>Hordago – El Salto</span></a></li>
	<li id="mobile-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span>El Salto Andalucía</span></a></li>
	<li id="mobile-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span>El Salto Aragón</span></a></li>
	<li id="mobile-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span>El Salto Madrid</span></a></li>
	<li id="mobile-menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" class=""><span>Atlántica – El Salto, una propuesta para Asturias</span></a></li>
	<li id="mobile-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span>El Salto La Rioja</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://saltamos.net/formulario/" class=""><span>Hazlo posible</span></a></li>
</ul>    </div>
</nav>

            </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-font-awesome fa fa-angle-up " ></i>                </span>
            </a>
        
        <div class="edgtf-content" >
            <div class="edgtf-content-inner">
    <div class="edgtf-title edgtf-standard-type edgtf-content-left-alignment edgtf-title-size-small" style="height:76px;" data-height="76" >
        <div class="edgtf-title-image"></div>
        <div class="edgtf-title-holder" >
            <div class="edgtf-container clearfix">
                <div class="edgtf-container-inner">
                    <div class="edgtf-title-subtitle-holder" style="">
                        <div class="edgtf-title-subtitle-holder-inner">
                                                                                            <h1 class="entry-title" ><span>Blog</span></h1>
                                                                                                                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-two-columns-66-33  edgtf-content-has-sidebar clearfix">
		<div class="edgtf-column1 edgtf-content-left-from-sidebar">
			<div class="edgtf-column-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
					<article id="post-5667" class="post-5667 post type-post status-publish format-quote has-post-thumbnail hentry category-ultimas tag-corrupcion tag-cristina-cifuentes tag-esperanza-aguirre tag-partido-popular post_format-post-format-quote">
	<div class="edgtf-post-content">
        <div class="edgtf-post-image" style="background-image: url(&#039;https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013.jpg&#039;);">
                    </div>
		<div class="edgtf-post-main-text">
						<h2 itemprop="name" class="entry-title edgtf-post-title">
	Cristina Cifuentes: de la impunidad al exhibicionismo, del exhibicionismo a la impunidad</h2>						<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container"
				 data-element-url="https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
		     	 data-element-title="Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
			     data-attr-reference="5667"
			     data-attr-nonce="fc613c2cb3"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad&hashtags=ElSaltoBlog"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad%20☛%20https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-telegram " >

				<a href="tg://msg_url?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Telegram"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-telegram-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad&body=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F
%0A%0ACristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad%0A%0ATexto%3A%C2%A0V%C3%ADctor%20Prieto%0D%0AFotograf%C3%ADa%3A%C2%A0David%20Fern%C3%A1ndez%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ALa%20figura%20de%20Cristina%20Cifuentes%20es%20inseparable%20de%20la%20de%20Esperanza%20Aguirre.%20Tanto%20es%20as%C3%AD%20que%20la%20imagen%20p%C3%BAblica%20de%20la%20presidenta%20de%20la%20Comunidad%20de%20Madrid%20se%20ha%20construido%20a%20lo%20largo%20de%20los%20%C3%BAltimos%20a%C3%B1os%20a%20fuerza%20de%20distanciarse%2C%20a%20la%20alargada%20sombra%20de%20la%20caricaturesca%20Esperanza%2C%20como%20la%20otra%20cara%20de%20un%20PP%20m%C3%A1s%20decente%2C%20moderno%2C%20abierto%2C%20tolerante.%20De%20hecho%2C%20las%20continuas%20salidas%20de%20tono%20de%20la%20extodo%C2%A0%E2%80%93su%20chotis%20medi%C3%A1tico%20permanente%E2%80%93%20han%20contribuido%20a%20crear%20una%20cierta%20imagen%20de%20normalidad%2C%20de%20institucionalidad%2C%20incluso%20de%20regeneraci%C3%B3n%2C%20en%20una%20pol%C3%ADtica%20profesional%20que%20vive%20del%20partido%20desde%20finales%20de%20los%20a%C3%B1os%2080.%20No%20es%20de%20extra%C3%B1ar%2C%20por%20lo%20tanto%2C%20que%20la%20obligada%20dimisi%C3%B3n%20de%20Aguirre%20tras%20el%20terremoto%20desatado%20por%20la%20Operaci%C3%B3n%20Lezo%20se%20pueda%20llevar%20por%20delante%20a%20su%20enemiga%20%C3%ADntima.%20Ambas%20forman%20parte%20del%20insoportable%20esperpento%20que%20ahora%20se%20muestra.%20El%20velo%20ha%20sido%20retirado.%0D%0A%0D%0AMal%20har%C3%ADamos%2C%20sin%20embargo%2C%20en%20situar%20el%20foco%20sobre%20los%20nombres%20propios%20que%20pululan%20por%20los%20plat%C3%B3s%20de%20televisi%C3%B3n.%20La%20exposici%C3%B3n%20medi%C3%A1tica%20recurrente%20conlleva%20la%20autoflagelaci%C3%B3n%20del%20poder%20en%20el%20cuerpo%2C%20ya%20in%C3%BAtil%2C%20de%20un%20chivo%20expiatorio%2C%20concediendo%20credibilidad%20al%20mecanismo%20discursivo%20que%20evade%20responsabilidades%20en%20nombre%20de%20una%20cierta%20idea%20de%20justicia%3A%20%E2%80%9CQuien%20la%20hace%2C%20la%20paga%E2%80%9D.%0D%0A%0D%0ALa%20personalizaci%C3%B3n%20de%20la%20corrupci%C3%B3n%20cumple%20con%20la%20labor%20de%20colmar%20la%20necesidad%20de%20venganza%20que%2C%20se%20supone%2C%20tiene%20el%20pueblo%20%28o%2C%20seg%C3%BAn%20esta%20concepci%C3%B3n%2C%20el%20populacho%29.%20Entonces%2C%20el%20linchamiento%20medi%C3%A1tico%20es%20condici%C3%B3n%20indispensable%20para%20el%20restablecimiento%20de%20la%20justicia%2C%20de%20su%20dignidad%20u%20honorabilidad.%20No%20es%20de%20extra%C3%B1ar%20que%20los%20ca%C3%ADdos%20en%20desgracia%2C%20expuestos%20durante%20d%C3%ADas%20a%20la%20sa%C3%B1a%20informativa%2C%20alcancen%20de%20puertas%20hacia%20dentro%20la%20condici%C3%B3n%20de%20m%C3%A1rtires%20%28recordemos%20el%20%E2%80%9CLuis%2C%20s%C3%A9%20fuerte.%20Hacemos%20lo%20que%20podemos%E2%80%9D%29.%0D%0A%0D%0ACristina%20Cifuentes%20no%20es%2C%20ni%20m%C3%A1s%20ni%20menos%2C%20que%20el%20%C3%BAltimo%20eslab%C3%B3n%20de%20una%20cadena%20que%20no%20acaba%2C%20pues%20es%20un%20c%C3%ADrculo%2C%20un%20entramado%20que%20nos%20devuelve%2C%20desconcertados%2C%20al%20punto%20de%20partida.%20La%20l%C3%B3gica%20de%20la%20personalizaci%C3%B3n%20de%20la%20corrupci%C3%B3n%20nos%20sit%C3%BAa%20en%20un%20momento%20en%20el%20que%2C%20al%20parecer%2C%20la%20impunidad%20se%20ha%20terminado.%20Ya%20nadie%20es%20intocable%2C%20se%20nos%20dice.%20Por%20eso%2C%20tras%20unos%20primeros%20momentos%20de%20desmentidos%2C%20ruedas%20de%20prensa%20multitudinarias%20y%20l%C3%A1grimas%20de%20cocodrilo%20%28v%C3%A9ase%20la%20dimisi%C3%B3n%20de%20Aguirre%29%2C%20el%20corrupto%20ser%C3%A1%20vilipendiado%2C%20expulsado%2C%20olvidado%20%28v%C3%A9ase%20%E2%80%9CEse-se%C3%B1or-del-que-usted-me-habla%E2%80%9D%29%2C%20porque%20lo%20realmente%20trascendental%20es%20mantener%20inalterable%20el%20Todo.%20El%20fin%20de%20la%20impunidad%20da%20lugar%2C%20de%20esta%20manera%2C%20al%20exhibicionismo%20lacerante%20de%20todas%20las%20verg%C3%BCenzas%20del%20devenido%20villano.%20Adelantamos%20que%2C%20tras%20el%20escarnio%20p%C3%BAblico%20de%20estos%20primeros%20momentos%2C%20se%20est%C3%A1%20jugando%20la%20posibilidad%20de%20la%20continuaci%C3%B3n%2C%20quiz%C3%A1%20por%20otros%20medios%2C%20de%20la%20impunidad%20m%C3%A1s%20absoluta.%0D%0A%0D%0A%22Se%20hace%20indispensable%20aprovechar%20la%20brecha%20abierta%20por%20la%20emergencia%20de%20la%20mierda%20para%20repensar%20todo%20de%20una%20vez%20por%20todas%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ALa%20idea%20de%20responsabilidad%20es%2C%20por%20todo%20lo%20anterior%2C%20uno%20de%20los%20principales%20campos%20de%20batalla%20para%20la%20construcci%C3%B3n%20democr%C3%A1tica%20de%20este%20presente%20abierto%20en%20canal.%20No%20basta%20con%20cambiar%20las%20caras%20visibles%20de%20la%20corrupci%C3%B3n%2C%20como%20plantea%20Ciudadanos%2C%20cuando%20lo%20hace%2C%20ante%20los%20sucesivos%20%E2%80%9Ccasos%20aislados%E2%80%9D%20del%20PP.%20Es%20preciso%20poner%20en%20funcionamiento%20mecanismos%20efectivos%20de%20control%20y%20rendici%C3%B3n%20de%20cuentas%2C%20lo%20que%20supondr%C3%ADa%2C%20en%20%C3%BAltima%20instancia%2C%20una%20verdadera%20mutaci%C3%B3n%20del%20mandato%20representativo%20liberal%2C%20de%20la%20propia%20democracia.%20De%20ah%C3%AD%20las%20resistencias.%0D%0A%0D%0A%0D%0A%0D%0ALas%20%C3%BAltimas%20filtraciones%20sobre%20la%20estrecha%20relaci%C3%B3n%20del%20fiscal%20anticorrupci%C3%B3n%20con%20algunos%20de%20los%20implicados%20en%20los%20casos%20recientemente%20destapados%2C%20muestran%20a%20las%20claras%20el%20estado%20de%20descomposici%C3%B3n%20de%20algunas%20de%20las%20instituciones%20centrales%20del%20Estado.%20Las%20tensiones%20provocadas%20por%20la%20desintegraci%C3%B3n%20del%20sistema%20pol%C3%ADtico%20y%20su%20entramado%20de%20poder%20est%C3%A1n%20generando%20un%20repliegue%20t%C3%A1ctico%20que%20se%20expresa%20con%20toda%20crudeza%2C%20pero%20que%20evidencia%2C%20adem%C3%A1s%2C%20el%20disparate%20inaceptable%20de%20ver%20a%20un%20sistema%20corrupto%20perseguirse%20a%20s%C3%AD%20mismo.%0D%0A%0D%0ALa%20pr%C3%B3xima%20salida%20por%20la%20puerta%20falsa%20que%20va%20a%20efectuar%2C%20presumiblemente%2C%20Cristina%20Cifuentes%20no%20debe%20calmar%20las%20aguas%20revueltas.%20En%20Espa%C3%B1a%2C%20de%20un%20tiempo%20a%20esta%20parte%2C%20hablar%20de%20pol%C3%ADtica%20es%20hablar%20de%20corrupci%C3%B3n%2C%20lo%20que%20est%C3%A1%20imponiendo%20unos%20modos%20pol%C3%ADticos%20que%2C%20lejos%20de%20alentar%20a%20una%20reacci%C3%B3n%20en%20su%20contra%2C%20acaban%20por%20apuntalar%20la%20penosa%20realidad%20de%20estos%20d%C3%ADas.%20La%20corrupci%C3%B3n%20ha%20sido%20integrada%2C%20como%20sin%C3%B3nimo%20de%20pol%C3%ADtica%2C%20en%20nuestro%20modus%20vivendi%2C%20normalizada%20en%20el%20lenguaje%20cotidiano%20del%20trabajo%2C%20de%20la%20casa%20y%20de%20la%20barra%20del%20bar%2C%20funcionando%20como%20una%20especie%20de%20mecanismo%20antipol%C3%ADtico%20que%20abruma%20los%20sentidos%20e%20impide%20redirigir%20la%20mirada%20hacia%20cuestiones%20cruciales.%20Se%20hace%20indispensable%20aprovechar%20la%20brecha%20abierta%20por%20la%20emergencia%20de%20la%20mierda%20para%20repensar%20todo%20de%20una%20vez%20por%20todas.%0A"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Enviar por correo electrónico"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);"
				   data-action="open-modal-networks"
				   class="wpusb-button "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad&hashtags=ElSaltoBlog"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad%20☛%20https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad&body=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F
%0A%0ACristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad%0A%0ATexto%3A%C2%A0V%C3%ADctor%20Prieto%0D%0AFotograf%C3%ADa%3A%C2%A0David%20Fern%C3%A1ndez%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ALa%20figura%20de%20Cristina%20Cifuentes%20es%20inseparable%20de%20la%20de%20Esperanza%20Aguirre.%20Tanto%20es%20as%C3%AD%20que%20la%20imagen%20p%C3%BAblica%20de%20la%20presidenta%20de%20la%20Comunidad%20de%20Madrid%20se%20ha%20construido%20a%20lo%20largo%20de%20los%20%C3%BAltimos%20a%C3%B1os%20a%20fuerza%20de%20distanciarse%2C%20a%20la%20alargada%20sombra%20de%20la%20caricaturesca%20Esperanza%2C%20como%20la%20otra%20cara%20de%20un%20PP%20m%C3%A1s%20decente%2C%20moderno%2C%20abierto%2C%20tolerante.%20De%20hecho%2C%20las%20continuas%20salidas%20de%20tono%20de%20la%20extodo%C2%A0%E2%80%93su%20chotis%20medi%C3%A1tico%20permanente%E2%80%93%20han%20contribuido%20a%20crear%20una%20cierta%20imagen%20de%20normalidad%2C%20de%20institucionalidad%2C%20incluso%20de%20regeneraci%C3%B3n%2C%20en%20una%20pol%C3%ADtica%20profesional%20que%20vive%20del%20partido%20desde%20finales%20de%20los%20a%C3%B1os%2080.%20No%20es%20de%20extra%C3%B1ar%2C%20por%20lo%20tanto%2C%20que%20la%20obligada%20dimisi%C3%B3n%20de%20Aguirre%20tras%20el%20terremoto%20desatado%20por%20la%20Operaci%C3%B3n%20Lezo%20se%20pueda%20llevar%20por%20delante%20a%20su%20enemiga%20%C3%ADntima.%20Ambas%20forman%20parte%20del%20insoportable%20esperpento%20que%20ahora%20se%20muestra.%20El%20velo%20ha%20sido%20retirado.%0D%0A%0D%0AMal%20har%C3%ADamos%2C%20sin%20embargo%2C%20en%20situar%20el%20foco%20sobre%20los%20nombres%20propios%20que%20pululan%20por%20los%20plat%C3%B3s%20de%20televisi%C3%B3n.%20La%20exposici%C3%B3n%20medi%C3%A1tica%20recurrente%20conlleva%20la%20autoflagelaci%C3%B3n%20del%20poder%20en%20el%20cuerpo%2C%20ya%20in%C3%BAtil%2C%20de%20un%20chivo%20expiatorio%2C%20concediendo%20credibilidad%20al%20mecanismo%20discursivo%20que%20evade%20responsabilidades%20en%20nombre%20de%20una%20cierta%20idea%20de%20justicia%3A%20%E2%80%9CQuien%20la%20hace%2C%20la%20paga%E2%80%9D.%0D%0A%0D%0ALa%20personalizaci%C3%B3n%20de%20la%20corrupci%C3%B3n%20cumple%20con%20la%20labor%20de%20colmar%20la%20necesidad%20de%20venganza%20que%2C%20se%20supone%2C%20tiene%20el%20pueblo%20%28o%2C%20seg%C3%BAn%20esta%20concepci%C3%B3n%2C%20el%20populacho%29.%20Entonces%2C%20el%20linchamiento%20medi%C3%A1tico%20es%20condici%C3%B3n%20indispensable%20para%20el%20restablecimiento%20de%20la%20justicia%2C%20de%20su%20dignidad%20u%20honorabilidad.%20No%20es%20de%20extra%C3%B1ar%20que%20los%20ca%C3%ADdos%20en%20desgracia%2C%20expuestos%20durante%20d%C3%ADas%20a%20la%20sa%C3%B1a%20informativa%2C%20alcancen%20de%20puertas%20hacia%20dentro%20la%20condici%C3%B3n%20de%20m%C3%A1rtires%20%28recordemos%20el%20%E2%80%9CLuis%2C%20s%C3%A9%20fuerte.%20Hacemos%20lo%20que%20podemos%E2%80%9D%29.%0D%0A%0D%0ACristina%20Cifuentes%20no%20es%2C%20ni%20m%C3%A1s%20ni%20menos%2C%20que%20el%20%C3%BAltimo%20eslab%C3%B3n%20de%20una%20cadena%20que%20no%20acaba%2C%20pues%20es%20un%20c%C3%ADrculo%2C%20un%20entramado%20que%20nos%20devuelve%2C%20desconcertados%2C%20al%20punto%20de%20partida.%20La%20l%C3%B3gica%20de%20la%20personalizaci%C3%B3n%20de%20la%20corrupci%C3%B3n%20nos%20sit%C3%BAa%20en%20un%20momento%20en%20el%20que%2C%20al%20parecer%2C%20la%20impunidad%20se%20ha%20terminado.%20Ya%20nadie%20es%20intocable%2C%20se%20nos%20dice.%20Por%20eso%2C%20tras%20unos%20primeros%20momentos%20de%20desmentidos%2C%20ruedas%20de%20prensa%20multitudinarias%20y%20l%C3%A1grimas%20de%20cocodrilo%20%28v%C3%A9ase%20la%20dimisi%C3%B3n%20de%20Aguirre%29%2C%20el%20corrupto%20ser%C3%A1%20vilipendiado%2C%20expulsado%2C%20olvidado%20%28v%C3%A9ase%20%E2%80%9CEse-se%C3%B1or-del-que-usted-me-habla%E2%80%9D%29%2C%20porque%20lo%20realmente%20trascendental%20es%20mantener%20inalterable%20el%20Todo.%20El%20fin%20de%20la%20impunidad%20da%20lugar%2C%20de%20esta%20manera%2C%20al%20exhibicionismo%20lacerante%20de%20todas%20las%20verg%C3%BCenzas%20del%20devenido%20villano.%20Adelantamos%20que%2C%20tras%20el%20escarnio%20p%C3%BAblico%20de%20estos%20primeros%20momentos%2C%20se%20est%C3%A1%20jugando%20la%20posibilidad%20de%20la%20continuaci%C3%B3n%2C%20quiz%C3%A1%20por%20otros%20medios%2C%20de%20la%20impunidad%20m%C3%A1s%20absoluta.%0D%0A%0D%0A%22Se%20hace%20indispensable%20aprovechar%20la%20brecha%20abierta%20por%20la%20emergencia%20de%20la%20mierda%20para%20repensar%20todo%20de%20una%20vez%20por%20todas%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ALa%20idea%20de%20responsabilidad%20es%2C%20por%20todo%20lo%20anterior%2C%20uno%20de%20los%20principales%20campos%20de%20batalla%20para%20la%20construcci%C3%B3n%20democr%C3%A1tica%20de%20este%20presente%20abierto%20en%20canal.%20No%20basta%20con%20cambiar%20las%20caras%20visibles%20de%20la%20corrupci%C3%B3n%2C%20como%20plantea%20Ciudadanos%2C%20cuando%20lo%20hace%2C%20ante%20los%20sucesivos%20%E2%80%9Ccasos%20aislados%E2%80%9D%20del%20PP.%20Es%20preciso%20poner%20en%20funcionamiento%20mecanismos%20efectivos%20de%20control%20y%20rendici%C3%B3n%20de%20cuentas%2C%20lo%20que%20supondr%C3%ADa%2C%20en%20%C3%BAltima%20instancia%2C%20una%20verdadera%20mutaci%C3%B3n%20del%20mandato%20representativo%20liberal%2C%20de%20la%20propia%20democracia.%20De%20ah%C3%AD%20las%20resistencias.%0D%0A%0D%0A%0D%0A%0D%0ALas%20%C3%BAltimas%20filtraciones%20sobre%20la%20estrecha%20relaci%C3%B3n%20del%20fiscal%20anticorrupci%C3%B3n%20con%20algunos%20de%20los%20implicados%20en%20los%20casos%20recientemente%20destapados%2C%20muestran%20a%20las%20claras%20el%20estado%20de%20descomposici%C3%B3n%20de%20algunas%20de%20las%20instituciones%20centrales%20del%20Estado.%20Las%20tensiones%20provocadas%20por%20la%20desintegraci%C3%B3n%20del%20sistema%20pol%C3%ADtico%20y%20su%20entramado%20de%20poder%20est%C3%A1n%20generando%20un%20repliegue%20t%C3%A1ctico%20que%20se%20expresa%20con%20toda%20crudeza%2C%20pero%20que%20evidencia%2C%20adem%C3%A1s%2C%20el%20disparate%20inaceptable%20de%20ver%20a%20un%20sistema%20corrupto%20perseguirse%20a%20s%C3%AD%20mismo.%0D%0A%0D%0ALa%20pr%C3%B3xima%20salida%20por%20la%20puerta%20falsa%20que%20va%20a%20efectuar%2C%20presumiblemente%2C%20Cristina%20Cifuentes%20no%20debe%20calmar%20las%20aguas%20revueltas.%20En%20Espa%C3%B1a%2C%20de%20un%20tiempo%20a%20esta%20parte%2C%20hablar%20de%20pol%C3%ADtica%20es%20hablar%20de%20corrupci%C3%B3n%2C%20lo%20que%20est%C3%A1%20imponiendo%20unos%20modos%20pol%C3%ADticos%20que%2C%20lejos%20de%20alentar%20a%20una%20reacci%C3%B3n%20en%20su%20contra%2C%20acaban%20por%20apuntalar%20la%20penosa%20realidad%20de%20estos%20d%C3%ADas.%20La%20corrupci%C3%B3n%20ha%20sido%20integrada%2C%20como%20sin%C3%B3nimo%20de%20pol%C3%ADtica%2C%20en%20nuestro%20modus%20vivendi%2C%20normalizada%20en%20el%20lenguaje%20cotidiano%20del%20trabajo%2C%20de%20la%20casa%20y%20de%20la%20barra%20del%20bar%2C%20funcionando%20como%20una%20especie%20de%20mecanismo%20antipol%C3%ADtico%20que%20abruma%20los%20sentidos%20e%20impide%20redirigir%20la%20mirada%20hacia%20cuestiones%20cruciales.%20Se%20hace%20indispensable%20aprovechar%20la%20brecha%20abierta%20por%20la%20emergencia%20de%20la%20mierda%20para%20repensar%20todo%20de%20una%20vez%20por%20todas.%0A"
					   class="wpusb-button-popup wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&media=https%3A%2F%2Fsaltamos.net%2Fwp-content%2Fuploads%2F2017%2F05%2F150508_Mitin_Cifuentes_Aguirre_DFM_013-1024x682.jpg&description=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&title=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&title=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad&body=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F
%0A%0ACristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad%0A%0ATexto%3A%C2%A0V%C3%ADctor%20Prieto%0D%0AFotograf%C3%ADa%3A%C2%A0David%20Fern%C3%A1ndez%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ALa%20figura%20de%20Cristina%20Cifuentes%20es%20inseparable%20de%20la%20de%20Esperanza%20Aguirre.%20Tanto%20es%20as%C3%AD%20que%20la%20imagen%20p%C3%BAblica%20de%20la%20presidenta%20de%20la%20Comunidad%20de%20Madrid%20se%20ha%20construido%20a%20lo%20largo%20de%20los%20%C3%BAltimos%20a%C3%B1os%20a%20fuerza%20de%20distanciarse%2C%20a%20la%20alargada%20sombra%20de%20la%20caricaturesca%20Esperanza%2C%20como%20la%20otra%20cara%20de%20un%20PP%20m%C3%A1s%20decente%2C%20moderno%2C%20abierto%2C%20tolerante.%20De%20hecho%2C%20las%20continuas%20salidas%20de%20tono%20de%20la%20extodo%C2%A0%E2%80%93su%20chotis%20medi%C3%A1tico%20permanente%E2%80%93%20han%20contribuido%20a%20crear%20una%20cierta%20imagen%20de%20normalidad%2C%20de%20institucionalidad%2C%20incluso%20de%20regeneraci%C3%B3n%2C%20en%20una%20pol%C3%ADtica%20profesional%20que%20vive%20del%20partido%20desde%20finales%20de%20los%20a%C3%B1os%2080.%20No%20es%20de%20extra%C3%B1ar%2C%20por%20lo%20tanto%2C%20que%20la%20obligada%20dimisi%C3%B3n%20de%20Aguirre%20tras%20el%20terremoto%20desatado%20por%20la%20Operaci%C3%B3n%20Lezo%20se%20pueda%20llevar%20por%20delante%20a%20su%20enemiga%20%C3%ADntima.%20Ambas%20forman%20parte%20del%20insoportable%20esperpento%20que%20ahora%20se%20muestra.%20El%20velo%20ha%20sido%20retirado.%0D%0A%0D%0AMal%20har%C3%ADamos%2C%20sin%20embargo%2C%20en%20situar%20el%20foco%20sobre%20los%20nombres%20propios%20que%20pululan%20por%20los%20plat%C3%B3s%20de%20televisi%C3%B3n.%20La%20exposici%C3%B3n%20medi%C3%A1tica%20recurrente%20conlleva%20la%20autoflagelaci%C3%B3n%20del%20poder%20en%20el%20cuerpo%2C%20ya%20in%C3%BAtil%2C%20de%20un%20chivo%20expiatorio%2C%20concediendo%20credibilidad%20al%20mecanismo%20discursivo%20que%20evade%20responsabilidades%20en%20nombre%20de%20una%20cierta%20idea%20de%20justicia%3A%20%E2%80%9CQuien%20la%20hace%2C%20la%20paga%E2%80%9D.%0D%0A%0D%0ALa%20personalizaci%C3%B3n%20de%20la%20corrupci%C3%B3n%20cumple%20con%20la%20labor%20de%20colmar%20la%20necesidad%20de%20venganza%20que%2C%20se%20supone%2C%20tiene%20el%20pueblo%20%28o%2C%20seg%C3%BAn%20esta%20concepci%C3%B3n%2C%20el%20populacho%29.%20Entonces%2C%20el%20linchamiento%20medi%C3%A1tico%20es%20condici%C3%B3n%20indispensable%20para%20el%20restablecimiento%20de%20la%20justicia%2C%20de%20su%20dignidad%20u%20honorabilidad.%20No%20es%20de%20extra%C3%B1ar%20que%20los%20ca%C3%ADdos%20en%20desgracia%2C%20expuestos%20durante%20d%C3%ADas%20a%20la%20sa%C3%B1a%20informativa%2C%20alcancen%20de%20puertas%20hacia%20dentro%20la%20condici%C3%B3n%20de%20m%C3%A1rtires%20%28recordemos%20el%20%E2%80%9CLuis%2C%20s%C3%A9%20fuerte.%20Hacemos%20lo%20que%20podemos%E2%80%9D%29.%0D%0A%0D%0ACristina%20Cifuentes%20no%20es%2C%20ni%20m%C3%A1s%20ni%20menos%2C%20que%20el%20%C3%BAltimo%20eslab%C3%B3n%20de%20una%20cadena%20que%20no%20acaba%2C%20pues%20es%20un%20c%C3%ADrculo%2C%20un%20entramado%20que%20nos%20devuelve%2C%20desconcertados%2C%20al%20punto%20de%20partida.%20La%20l%C3%B3gica%20de%20la%20personalizaci%C3%B3n%20de%20la%20corrupci%C3%B3n%20nos%20sit%C3%BAa%20en%20un%20momento%20en%20el%20que%2C%20al%20parecer%2C%20la%20impunidad%20se%20ha%20terminado.%20Ya%20nadie%20es%20intocable%2C%20se%20nos%20dice.%20Por%20eso%2C%20tras%20unos%20primeros%20momentos%20de%20desmentidos%2C%20ruedas%20de%20prensa%20multitudinarias%20y%20l%C3%A1grimas%20de%20cocodrilo%20%28v%C3%A9ase%20la%20dimisi%C3%B3n%20de%20Aguirre%29%2C%20el%20corrupto%20ser%C3%A1%20vilipendiado%2C%20expulsado%2C%20olvidado%20%28v%C3%A9ase%20%E2%80%9CEse-se%C3%B1or-del-que-usted-me-habla%E2%80%9D%29%2C%20porque%20lo%20realmente%20trascendental%20es%20mantener%20inalterable%20el%20Todo.%20El%20fin%20de%20la%20impunidad%20da%20lugar%2C%20de%20esta%20manera%2C%20al%20exhibicionismo%20lacerante%20de%20todas%20las%20verg%C3%BCenzas%20del%20devenido%20villano.%20Adelantamos%20que%2C%20tras%20el%20escarnio%20p%C3%BAblico%20de%20estos%20primeros%20momentos%2C%20se%20est%C3%A1%20jugando%20la%20posibilidad%20de%20la%20continuaci%C3%B3n%2C%20quiz%C3%A1%20por%20otros%20medios%2C%20de%20la%20impunidad%20m%C3%A1s%20absoluta.%0D%0A%0D%0A%22Se%20hace%20indispensable%20aprovechar%20la%20brecha%20abierta%20por%20la%20emergencia%20de%20la%20mierda%20para%20repensar%20todo%20de%20una%20vez%20por%20todas%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0ALa%20idea%20de%20responsabilidad%20es%2C%20por%20todo%20lo%20anterior%2C%20uno%20de%20los%20principales%20campos%20de%20batalla%20para%20la%20construcci%C3%B3n%20democr%C3%A1tica%20de%20este%20presente%20abierto%20en%20canal.%20No%20basta%20con%20cambiar%20las%20caras%20visibles%20de%20la%20corrupci%C3%B3n%2C%20como%20plantea%20Ciudadanos%2C%20cuando%20lo%20hace%2C%20ante%20los%20sucesivos%20%E2%80%9Ccasos%20aislados%E2%80%9D%20del%20PP.%20Es%20preciso%20poner%20en%20funcionamiento%20mecanismos%20efectivos%20de%20control%20y%20rendici%C3%B3n%20de%20cuentas%2C%20lo%20que%20supondr%C3%ADa%2C%20en%20%C3%BAltima%20instancia%2C%20una%20verdadera%20mutaci%C3%B3n%20del%20mandato%20representativo%20liberal%2C%20de%20la%20propia%20democracia.%20De%20ah%C3%AD%20las%20resistencias.%0D%0A%0D%0A%0D%0A%0D%0ALas%20%C3%BAltimas%20filtraciones%20sobre%20la%20estrecha%20relaci%C3%B3n%20del%20fiscal%20anticorrupci%C3%B3n%20con%20algunos%20de%20los%20implicados%20en%20los%20casos%20recientemente%20destapados%2C%20muestran%20a%20las%20claras%20el%20estado%20de%20descomposici%C3%B3n%20de%20algunas%20de%20las%20instituciones%20centrales%20del%20Estado.%20Las%20tensiones%20provocadas%20por%20la%20desintegraci%C3%B3n%20del%20sistema%20pol%C3%ADtico%20y%20su%20entramado%20de%20poder%20est%C3%A1n%20generando%20un%20repliegue%20t%C3%A1ctico%20que%20se%20expresa%20con%20toda%20crudeza%2C%20pero%20que%20evidencia%2C%20adem%C3%A1s%2C%20el%20disparate%20inaceptable%20de%20ver%20a%20un%20sistema%20corrupto%20perseguirse%20a%20s%C3%AD%20mismo.%0D%0A%0D%0ALa%20pr%C3%B3xima%20salida%20por%20la%20puerta%20falsa%20que%20va%20a%20efectuar%2C%20presumiblemente%2C%20Cristina%20Cifuentes%20no%20debe%20calmar%20las%20aguas%20revueltas.%20En%20Espa%C3%B1a%2C%20de%20un%20tiempo%20a%20esta%20parte%2C%20hablar%20de%20pol%C3%ADtica%20es%20hablar%20de%20corrupci%C3%B3n%2C%20lo%20que%20est%C3%A1%20imponiendo%20unos%20modos%20pol%C3%ADticos%20que%2C%20lejos%20de%20alentar%20a%20una%20reacci%C3%B3n%20en%20su%20contra%2C%20acaban%20por%20apuntalar%20la%20penosa%20realidad%20de%20estos%20d%C3%ADas.%20La%20corrupci%C3%B3n%20ha%20sido%20integrada%2C%20como%20sin%C3%B3nimo%20de%20pol%C3%ADtica%2C%20en%20nuestro%20modus%20vivendi%2C%20normalizada%20en%20el%20lenguaje%20cotidiano%20del%20trabajo%2C%20de%20la%20casa%20y%20de%20la%20barra%20del%20bar%2C%20funcionando%20como%20una%20especie%20de%20mecanismo%20antipol%C3%ADtico%20que%20abruma%20los%20sentidos%20e%20impide%20redirigir%20la%20mirada%20hacia%20cuestiones%20cruciales.%20Se%20hace%20indispensable%20aprovechar%20la%20brecha%20abierta%20por%20la%20emergencia%20de%20la%20mierda%20para%20repensar%20todo%20de%20una%20vez%20por%20todas.%0A&tf=1"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
					   class="wpusb-button-popup wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad%20☛%20https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&title=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Cristina%20Cifuentes%3A%20de%20la%20impunidad%20al%20exhibicionismo%2C%20del%20exhibicionismo%20a%20la%20impunidad&url=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F&redirect_uri=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Fsaltamos.net%2Fcristina-cifuentes-impunidad-corrupcion-exhibicionismo%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>
			</div>
			</div><p><span style="color: #ff99cc;"><strong>Texto: Víctor Prieto</strong></span><br />
<span style="color: #ff99cc;"><strong>Fotografía: David Fernández</strong></span></p>
<p><span style="color: #ff99cc;"><strong><img class="aligncenter size-full wp-image-5669" src="https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013.jpg" alt="150508_Mitin_Cifuentes_Aguirre_DFM_013" width="2000" height="1333" srcset="https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013.jpg 2000w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013-1024x682.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_013-1200x800.jpg 1200w" sizes="(max-width: 2000px) 100vw, 2000px" /><br />
</strong></span></p>
<p>La figura de Cristina Cifuentes es inseparable de la de Esperanza Aguirre. Tanto es así que la imagen pública de la presidenta de la Comunidad de Madrid se ha construido a lo largo de los últimos años a fuerza de distanciarse, a la alargada sombra de la caricaturesca Esperanza, como la otra cara de un PP más decente, moderno, abierto, tolerante. De hecho, las continuas salidas de tono de la <em>extodo</em> –su <em>chotis</em> mediático permanente– han contribuido a crear una cierta imagen de normalidad, de institucionalidad, incluso de regeneración, en una política profesional que vive del partido desde finales de los años 80. No es de extrañar, por lo tanto, que la obligada dimisión de Aguirre tras <strong><a href="https://saltamos.net/caso-canal-isabel-ii-pp-una-organizacion-criminal/">el terremoto desatado por la Operación Lezo</a> </strong>se pueda llevar por delante a su enemiga íntima. Ambas forman parte del insoportable esperpento que ahora se muestra. El velo ha sido retirado.</p>
<p>Mal haríamos, sin embargo, en situar el foco sobre los nombres propios que pululan por los platós de televisión. La exposición mediática recurrente conlleva la autoflagelación del poder en el cuerpo, ya inútil, de un chivo expiatorio, concediendo credibilidad al mecanismo discursivo que evade responsabilidades en nombre de una cierta idea de justicia: <strong>“Quien la hace, la paga”</strong>.</p>
<p>La personalización de la corrupción cumple con la labor de colmar la necesidad de venganza que, se supone, tiene el pueblo (o, según esta concepción, el populacho). Entonces, el linchamiento mediático es condición indispensable para el restablecimiento de la justicia, de su dignidad u honorabilidad. No es de extrañar que los caídos en desgracia, expuestos durante días a la saña informativa, alcancen de puertas hacia dentro la condición de mártires (recordemos el “Luis, sé fuerte. Hacemos lo que podemos”).</p>
<p>Cristina Cifuentes no es, ni más ni menos, que el último eslabón de una cadena que no acaba, pues es un círculo, un entramado que nos devuelve, desconcertados, al punto de partida. La lógica de la personalización de la corrupción nos sitúa en un momento en el que, al parecer, la impunidad se ha terminado. Ya nadie es intocable, se nos dice. Por eso, tras unos primeros momentos de desmentidos, ruedas de prensa multitudinarias y lágrimas de cocodrilo (véase la dimisión de Aguirre), el corrupto será vilipendiado, expulsado, olvidado (véase “Ese-señor-del-que-usted-me-habla”), porque lo realmente trascendental es mantener inalterable el Todo. El fin de la impunidad da lugar, de esta manera, al exhibicionismo lacerante de todas las vergüenzas del devenido villano. Adelantamos que, tras el escarnio público de estos primeros momentos, se está jugando la posibilidad de la continuación, quizá por otros medios, de <strong>la impunidad más absoluta</strong>.</p>
<blockquote>
<h3>&#8220;Se hace indispensable aprovechar la brecha abierta por la emergencia de la mierda para repensar todo de una vez por todas&#8221;</h3>
</blockquote>
<p>&nbsp;</p>
<p>La idea de responsabilidad es, por todo lo anterior, uno de los principales campos de batalla para la construcción democrática de este presente abierto en canal. No basta con cambiar las caras visibles de la corrupción, como plantea Ciudadanos, cuando lo hace, ante los sucesivos “casos aislados” del PP. Es preciso poner en funcionamiento <strong>mecanismos efectivos</strong> de control y rendición de cuentas, lo que supondría, en última instancia, una verdadera mutación del mandato representativo liberal, de la propia democracia. De ahí las resistencias.</p>
<p><img class="aligncenter size-full wp-image-5668" src="https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_009.jpg" alt="150508_Mitin_Cifuentes_Aguirre_DFM_009" width="2000" height="1333" srcset="https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_009.jpg 2000w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_009-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_009-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_009-1024x682.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/05/150508_Mitin_Cifuentes_Aguirre_DFM_009-1200x800.jpg 1200w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<p>Las últimas filtraciones sobre la estrecha relación del fiscal anticorrupción con algunos de los implicados en los casos recientemente destapados, muestran a las claras el estado de descomposición de algunas de las instituciones centrales del Estado. Las tensiones provocadas por la desintegración del sistema político y su entramado de poder están generando un repliegue táctico que se expresa con toda crudeza, pero que evidencia, además, el disparate inaceptable de ver a un sistema corrupto perseguirse a sí mismo.</p>
<p>La próxima salida por la puerta falsa que va a efectuar, presumiblemente, Cristina Cifuentes no debe calmar las aguas revueltas. En España, de un tiempo a esta parte, <strong>hablar de política es hablar de corrupción</strong>, lo que está imponiendo unos modos políticos que, lejos de alentar a una reacción en su contra, acaban por apuntalar la penosa realidad de estos días. La corrupción ha sido integrada, como sinónimo de política, en nuestro <em>modus vivendi</em>, normalizada en el lenguaje cotidiano del trabajo, de la casa y de la barra del bar, funcionando como una especie de mecanismo antipolítico que abruma los sentidos e impide redirigir la mirada hacia cuestiones cruciales. Se hace indispensable aprovechar la brecha abierta por la emergencia de la mierda para repensar todo de una vez por todas.</p>
		</div>
	</div>
	<div class="edgtf-post-info-holder"><div class="edgtf-post-info"><div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/05/">17 mayo, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://saltamos.net/cristina-cifuentes-impunidad-corrupcion-exhibicionismo/#respond" target="_self">0 Comments</a></div><div class="edgtf-blog-share"></div></div>    <div class="edgtf-tags-holder">
        <a href="https://saltamos.net/tag/corrupcion/" rel="tag">corrupción</a><a href="https://saltamos.net/tag/cristina-cifuentes/" rel="tag">Cristina Cifuentes</a><a href="https://saltamos.net/tag/esperanza-aguirre/" rel="tag">Esperanza Aguirre</a><a href="https://saltamos.net/tag/partido-popular/" rel="tag">Partido Popular</a>    </div>
</div></article>				
		<div class="edgtf-comment-form">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cristina-cifuentes-impunidad-corrupcion-exhibicionismo/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://saltamos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><textarea id="comment" placeholder="Escribe tu comentario aquí..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="edgtf-two-columns-50-50 clearfix"><div class="edgtf-two-columns-50-50-inner"><div class="edgtf-column"><div class="edgtf-column-inner"><input id="author" name="author" placeholder="Your name *" type="text" value="" aria-required='true' /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="email" name="email" placeholder="Email address *" type="text" value="" aria-required='true' /></div></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Envía" /> <input type='hidden' name='comment_post_ID' value='5667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eaf6afbb99" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>				</form>
					</div><!-- #respond -->
			</div>
					</div>
			</div>
		</div>
		<div class="edgtf-column2">
			<div class="edgtf-column-inner">
    <aside class="edgtf-sidebar" >
        
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/02/el_primer_gran_medio-01.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 19px;margin-bottom: 0px"></div>
</div>
</div><div id="text-2" class="widget widget_text"><h5>Un blog bisagra para saltar.</h5>			<div class="textwidget">A través de este blog podrás conocer las últimas novedades del Salto, una propuesta para crear un nuevo medio en 2017, lanzado por Diagonal y más de 20 proyectos. Sólo tú puedes hacerlo posible convirtiéndote en socio/a.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 23px;margin-bottom: 0px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/un-salto-colectivo/" target="_self"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/04/banner_web-01.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-20" class="widget widget_text"><h5>Un Salto colectivo</h5>			<div class="textwidget">Las organizaciones y colectivos pueden contribuir a que este proyecto sea una realidad convirtiéndose en socios colectivos, una figura que les permite participar en grandes líneas y apuestas informativas del medio. <a href="https://saltamos.net/un-salto-colectivo/">Más info</a></div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/encuentra-ejemplar-salto-0/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/03/mapa.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-19" class="widget widget_text"><h5>Encuentra tu ejemplar del número 1 de El Salto</h5>			<div class="textwidget">Ya puedes encontrar el número 1 de El Salto en más de 5.200 librerías, kioscos y puntos de venta alternativos. </div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5>Dónde saltamos</h5><div class="edgtf-blog-list-holder edgtf-simple  " data-max-num-pages= 1 data-next-page= 2 data-type= simple data-enable-animated-list= no data-image-size= original data-order-by= title data-order= ASC data-category= Dónde saltamos data-title-tag= h5 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" title="Atlántica El Salto, la propuesta de un nuevo medio digital para Asturias">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/02/banners_atlantica_elsalto-01.jpg" alt="Atlántica El Salto, la propuesta de un nuevo medio digital para Asturias" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/atlantica-salto-una-propuesta-asturias/" title="Atlántica El Salto, la propuesta de un nuevo medio digital para Asturias">Atlántica El Salto, la propuesta de un nuevo medio digital para Asturias</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-andalucia/" title="El Salto Andalucía">
										<img width="1578" height="1052" src="https://saltamos.net/wp-content/uploads/2017/02/MGT6466.jpg" class="attachment-full size-full wp-post-image" alt="_MGT6466" srcset="https://saltamos.net/wp-content/uploads/2017/02/MGT6466.jpg 1578w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-1024x683.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-1200x800.jpg 1200w" sizes="(max-width: 1578px) 100vw, 1578px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-andalucia/" title="El Salto Andalucía">El Salto Andalucía</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-aragon/" title="El Salto Aragón">
										<img width="1823" height="1215" src="https://saltamos.net/wp-content/uploads/2017/02/MGT6454.jpg" class="attachment-full size-full wp-post-image" alt="_MGT6454" srcset="https://saltamos.net/wp-content/uploads/2017/02/MGT6454.jpg 1823w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-1024x682.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-1200x800.jpg 1200w" sizes="(max-width: 1823px) 100vw, 1823px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-aragon/" title="El Salto Aragón">El Salto Aragón</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/salto-la-rioja/" title="El Salto La Rioja">
										<img width="1280" height="960" src="https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34.jpg" class="attachment-full size-full wp-post-image" alt="photo_2017-03-13_11-55-34" srcset="https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34.jpg 1280w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-300x225.jpg 300w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-768x576.jpg 768w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-1024x768.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-1200x900.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-800x600.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/salto-la-rioja/" title="El Salto La Rioja">El Salto La Rioja</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/03/">13 marzo, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-madrid/" title="El Salto Madrid">
										<img width="1200" height="811" src="https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def.jpg" class="attachment-full size-full wp-post-image" alt="El_Salto_MAdrid_def" srcset="https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def-300x203.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def-768x519.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def-1024x692.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-madrid/" title="El Salto Madrid">El Salto Madrid</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/salto-pais-valencia/" title="El Salto País Valencià">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/04/salto_valencia.jpg" alt="El Salto País Valencià" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/salto-pais-valencia/" title="El Salto País Valencià">El Salto País Valencià</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/04/">25 abril, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/o-salto-galiza/" title="O Salto Galiza">
										<img width="1200" height="828" src="https://saltamos.net/wp-content/uploads/2017/02/galiza_def.jpg" class="attachment-full size-full wp-post-image" alt="galiza_def" srcset="https://saltamos.net/wp-content/uploads/2017/02/galiza_def.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/02/galiza_def-300x207.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/galiza_def-768x530.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/galiza_def-1024x707.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/o-salto-galiza/" title="O Salto Galiza">O Salto Galiza</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/hordago-el-salto/" title="¡Salta con HORDAGO!">
										<img width="1638" height="1092" src="https://saltamos.net/wp-content/uploads/2017/02/MGT6421.jpg" class="attachment-full size-full wp-post-image" alt="_MGT6421" srcset="https://saltamos.net/wp-content/uploads/2017/02/MGT6421.jpg 1638w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-1024x683.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-1200x800.jpg 1200w" sizes="(max-width: 1638px) 100vw, 1638px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/hordago-el-salto/" title="¡Salta con HORDAGO!">¡Salta con HORDAGO!</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 14px;margin-bottom: 0px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/una-web-transmedia/" target="_self"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/05/web_inminente-01-01.png" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/radio/" target="_self"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/radio_horizontal-01.png" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-17" class="widget widget_text"><h5>El Salto Radio</h5>			<div class="textwidget"><p>Entrevista, sobre la nueva Ley de Suelo de la Comunidad de Madrid a Luis Suarez Carreño, de la Comisión de Ordenación del territorio de Ecologistas en Acción.</p>
<p><iframe src="https://archive.org/embed/EntrevLuisSuarezLeyDeSueloComunidadDeMadrid" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<p>Reportaje “Madrid, ciudad vendida”<br />
La ciudad de Madrid lleva años sufriendo un expolio generalizado debido a políticas neoliberales. Una propuesta sonora de El Salto Radio.</p>
<p><iframe src="https://archive.org/embed/MADRIDCIUDADVENDIDA" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<p>“Refugiados en París” y “Mear en la hierba”, dos reportajes realizados en Francia, unos elementos de reflexión para entender mejor qué pasa con nuestros vecinos del norte. Una serie de Stéphanie Chiron.</p>
<p><iframe src="https://archive.org/embed/RefugiadosEnParis" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<p><iframe src="https://archive.org/embed/PisserDansLherbe_201703" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<p>“Heroína en Madrid: imágenes que vuelven al barrio”, un reportaje de Carlos Sevilla Peris.<br />
Montaje audios: Susana Albarrán Méndez</p>
<p><iframe src="https://archive.org/embed/TeaserHeroinaEnMadridImagenesQueVuelvenAlBarrio" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<p>“Heroína en Madrid: los recortes se ceban la prevención” Piezas sonoras de Eloy de la Haza.</p>
<p><iframe src="https://archive.org/embed/HEROINAELSALTOPROSPECTOFinal" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5>Para entender el Salto</h5><div class="edgtf-blog-list-holder edgtf-simple  " data-max-num-pages= 2 data-next-page= 2 data-type= simple data-enable-animated-list= no data-number-of-posts= 5 data-image-size= landscape data-order-by= date data-order= DESC data-category= elproyecto data-title-tag= h5 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/elsaltoakioscos/" title="¡El Salto llega a los kioscos!">
										<img width="800" height="600" src="https://saltamos.net/wp-content/uploads/2017/02/volveras_al_kiosco_juntos-800x600.jpg" class="attachment-escher_edge_landscape size-escher_edge_landscape wp-post-image" alt="DFM" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/elsaltoakioscos/" title="¡El Salto llega a los kioscos!">¡El Salto llega a los kioscos!</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/04/">27 abril, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/diagonal-se-despide-el-ultimo-salto-de-una-larga-serie/" title="Diagonal se despide: el último salto de una larga serie">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/12/banner_ultimo_diagonal-15.jpg" alt="Diagonal se despide: el último salto de una larga serie" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/diagonal-se-despide-el-ultimo-salto-de-una-larga-serie/" title="Diagonal se despide: el último salto de una larga serie">Diagonal se despide: el último salto de una larga serie</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/12/">15 diciembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/hazlo-posible-hazte-socioa/" title="Hazlo posible. Hazte socio/a">
					<span class="edgtf-bli-icon-holder"><span class="edgtf-bli-icon edgtf-icon-video arrow_triangle-right"></span></span>					<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/AMP_8867.jpg" alt="Hazlo posible. Hazte socio/a" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/hazlo-posible-hazte-socioa/" title="Hazlo posible. Hazte socio/a">Hazlo posible. Hazte socio/a</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/que-es-el-salto/" title="Qué es el Salto">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/el_salto_-en_tres_puntos-01-1.png" alt="Qué es el Salto" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/que-es-el-salto/" title="Qué es el Salto">Qué es el Salto</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/que-vamos-a-hacer/" title="Qué vamos a hacer">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/cronologia_blog-01.jpg" alt="Qué vamos a hacer" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/que-vamos-a-hacer/" title="Qué vamos a hacer">Qué vamos a hacer</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/socio_papel_vertical-01-1.png" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/socio_digital_vertical-01.jpg" alt="Widget Image" width="371" height="807" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div>    </aside>
</div>		</div>
	</div>
		</div>
			</div>
	<div class="edgtf-content-bottom" >
						<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 20px;margin-bottom: 0px"></div>
</div>
</div><div class="widget widget_edgtf_instagram_widget"></div>			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">
		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top edgtf-footer-top-full edgtf-footer-top-alignment-left">
		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="#" target="_blank"><img itemprop="image" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo.png" alt="Widget Image" width="113" height="28" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 38px;margin-bottom: 0px"></div>
</div>
</div><div id="text-7" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto es una propuesta lanzado por Diagonal y más de 20 proyectos para construir un nuevo medio para 2017 basado en la cooperación e integración entre proyectos afines.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 4px;margin-bottom: 0px"></div>
</div>
</div><div id="text-8" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto - 91 184 184 7 - info@saltamos.net</div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 0px;margin-bottom: 7px"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5 class="edgtf-footer-widget-title">¿Tienes dudas?</h5><div class="edgtf-blog-list-holder edgtf-classic  " data-max-num-pages= 1 data-next-page= 2 data-type= classic data-enable-animated-list= no data-number-of-posts= 4 data-image-size= original data-order-by= title data-order= ASC data-category= tienes-dudas data-title-tag= h6 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/por-que-hacerme-socioa/" title="Por qué hacerme socio/a">Por qué hacerme socio/a</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/preguntas-frecuentes/" title="Preguntas frecuentes">Preguntas frecuentes</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/soy-suscriptora-de-diagonal/" title="Soy suscriptor de Diagonal">Soy suscriptor de Diagonal</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="search-5" class="widget edgtf-footer-column-4 widget_search"><h5 class="edgtf-footer-widget-title">Busca en este blog</h5><form method="get" id="searchform" action="https://saltamos.net/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" value="" placeholder="Your keyword..." name="s" id="s" />
		<button type="submit" id="searchsubmit"><span class="icon_search"></span></button>
	</div>
</form></div>			</div>
		</div>
	</div>
</div>	</div>
</div>	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/saltamos.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/saltamos.net\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.26'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.appear.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/modernizr.custom.85257.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.hoverIntent.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.plugin.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/owl.carousel.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/parallax.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/fluidvids.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/TweenLite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.waitforimages.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.easing.1.3.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/skrollr.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/bootstrapCarousel.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.touchSwipe.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/packery-mode.pkgd.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfTopBarHeight":0,"edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":65,"edgtfStickyScrollAmount":600,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":151,"edgtfMobileHeaderHeight":85}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
</body>
</html>