<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    
        <meta charset="UTF-8"/>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://saltamos.net/xmlrpc.php"/>

                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        <title>Gestación subrogada, una pregunta sobre los límites - Saltamos</title>
<script type="application/javascript">var edgtfAjaxUrl = "https://saltamos.net/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ciudadanos fuerza el debate sobre los vientres de alquiler. Colectivos feministas reconocen que el debate interno no ha cuajado en una postura de consenso."/>
<link rel="canonical" href="https://saltamos.net/gestacion-subrogada-una-pregunta-sobre-los-limites/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gestación subrogada, una pregunta sobre los límites - Saltamos" />
<meta property="og:description" content="Ciudadanos fuerza el debate sobre los vientres de alquiler. Colectivos feministas reconocen que el debate interno no ha cuajado en una postura de consenso." />
<meta property="og:url" content="https://saltamos.net/gestacion-subrogada-una-pregunta-sobre-los-limites/" />
<meta property="og:site_name" content="Saltamos" />
<meta property="article:publisher" content="https://www.facebook.com/diagonalperiodico/" />
<meta property="article:tag" content="Bildu" />
<meta property="article:tag" content="Ciudadanos" />
<meta property="article:tag" content="gestación por sustitución" />
<meta property="article:tag" content="gestación subrogada" />
<meta property="article:tag" content="No somos vasijas" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2017-08-14T10:43:04+00:00" />
<meta property="article:modified_time" content="2017-08-14T11:01:26+00:00" />
<meta property="og:updated_time" content="2017-08-14T11:01:26+00:00" />
<meta property="og:image" content="https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2.jpg" />
<meta property="og:image:secure_url" content="https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ciudadanos fuerza el debate sobre los vientres de alquiler. Colectivos feministas reconocen que el debate interno no ha cuajado en una postura de consenso." />
<meta name="twitter:title" content="Gestación subrogada, una pregunta sobre los límites - Saltamos" />
<meta name="twitter:site" content="@ElSaltoDiario" />
<meta name="twitter:image" content="https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2.jpg" />
<meta name="twitter:creator" content="@ElSaltoDiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; Feed" href="https://saltamos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; RSS de los comentarios" href="https://saltamos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; Gestación subrogada, una pregunta sobre los límites RSS de los comentarios" href="https://saltamos.net/gestacion-subrogada-una-pregunta-sobre-los-limites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltamos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltamos.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://saltamos.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css'  href='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1499435029' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_default_style-css'  href='https://saltamos.net/wp-content/themes/escher/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_child_style-css'  href='https://saltamos.net/wp-content/themes/escher-child/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules.min.css?ver=4.6.6' type='text/css' media='all' />
<style id='escher_edge_modules-inline-css' type='text/css'>
h3 {
margin-top:50px;
line-height: 35px;
}


.wp-caption-text {
font-style: normal;
font-weight: 800;
font-size: 15px;
line-height: 22px;
}

li {
list-style-position: outside;
margin: 0 20px 10px;
font-size: 17px;
line-height: 28px; 
}

h4.margen {
margin-top:40px;
}

.carousel .carousel-inner.edgtf-parallax-enabled .item .edgtf-image {
height: 78%;
width: 100%;
}
.widget.edgtf-blog-list-widget > h5, .widget.edgtf-blog-slider-widget > h5 {
text-transform: uppercase;
color: silver;
}

.edgtf-position-left {
margin-left: 50px;
}

.edgtf-side-menu-button-opener {
display: none;
}

h5 {
margin-top: 30px;
}

blockquote:before {
font-size: 60px;
top: 10px;
color: #f5acca;
left: 28px;
}

.edgtf-vertical-align-containers .edgtf-position-center {
text-align: center;
left: 40px;
}

.edgtf-blog-list-holder .edgtf-bli-excerpt {
font-weight: normal;
}

.page-id-3634 wspusb {
    display:none;
}

.edgtf-vertical-align-containers .edgtf-position-left {
    top: -10px;
}

.tl-medium .tl-text h2.tl-headline, .tl-medium .tl-text h2.tl-headline-title {
font-family: roboto;
}

tl-headline tl-headline-title {
font-family: roboto;
}

.page-id-4131 .wpusb{display:none;}


@font-face {
font-family: opinion;
src: url(https://drive.google.com/file/d/0ByQombnqBNx7aWdjamZsM3Z4MWM/view?usp=sharing);
}

.opinion {
font-family: opinion;
font-style: italic; 
}
</style>
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/font-awesome/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/elegant-icons/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/linea-icons/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic.css?ver=1498481407' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules-responsive.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic_responsive.css?ver=1498481407' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltamos.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C500%2C700%2C700italic%2C800%7CPlayfair+Display%3A400%2C500%2C700%2C700italic%2C800%7CLato%3A400%2C500%2C700%2C700italic%2C800%7CRoboto%3A400%2C500%2C700%2C700italic%2C800%7COpen+Sans%3A400%2C500%2C700%2C700italic%2C800&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-91549721-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-91549721-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=596f2cba80bb1d0011ab6bc0'></script>
<link rel='https://api.w.org/' href='https://saltamos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltamos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltamos.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='https://saltamos.net/?p=7991' />
<link rel="alternate" type="application/json+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '601588080043829'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=601588080043829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body class="single single-post postid-7991 single-format-standard edgt-core-1.0 escher child-child-ver-1.0.0 escher-ver-1.0  edgtf-grid-1200 edgtf-standard-single-layout edgtf-header-standard edgtf-sticky-header-on-scroll-down-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-animate-height edgtf-side-menu-slide-from-right wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<section class="edgtf-side-menu right">
		<div class="edgtf-close-side-menu-holder">
		<div class="edgtf-close-side-menu-holder-inner">
			<a href="#" target="_self" class="edgtf-close-side-menu">
				<span class="edgtf-side-menu-lines">
					<span class="edgtf-side-menu-line edgtf-line-1"></span>
					<span class="edgtf-side-menu-line edgtf-line-2"></span>
				</span>
			</a>
		</div>
	</div>
	
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://escher.edge-themes.com/" target="_self"><img itemprop="image" src="http://escher.edge-themes.com/wp-content/uploads/2016/05/logo-sidearea.png" alt="Widget Image" width="178" height="43" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 35px;margin-bottom: 0px"></div>
</div>
</div><div id="text-9" class="widget edgtf-sidearea widget_text">			<div class="textwidget">Lorem ipsum dolor sit amet, consectetuer vitae adipiscing elit. Aenean commodo ligula eget ut, dolor. Aenean massa. Cum sociis pretium qui  asem. Nulla consequat massa quis.</div>
		</div>
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://www.facebook.com" target="_blank">
            <span class="edgtf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://twitter.com" target="_blank">
            <span class="edgtf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="https://www.pinterest.com" target="_blank">
            <span class="edgtf-social-icon-widget social_pinterest"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://instagram.com" target="_blank">
            <span class="edgtf-social-icon-widget social_instagram"></span>        </a>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 15px;margin-bottom: 0px"></div>
</div>
</div><div id="text-10" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><h4>Popular Post</h4></div>
		</div><div class="widget edgtf-blog-slider-widget"><div class="edgtf-blog-slider-holder edgtf-bs-classic edgtf-bs-no-space edgtf-bs-pag-enabled">
	<div class="edgtf-blog-slider" data-slider-animation="slide" data-number-of-posts="3" data-number-of-visible-items="1" data-set-middle-slide-content-visible="no" data-space-between-items="no-space" data-autoplay="yes" data-autoplay-timeout="5000" data-loop="yes" data-speed="650" data-navigation="no" data-pagination="yes">
		<div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/san-isidro-saltador/">
					<img src="https://saltamos.net/wp-content/uploads/2017/05/san-isidro-0x0.jpg" alt="El Salto en San Isidro" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/san-isidro-saltador/">
                        San Isidro Saltador                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/promociones-para-socios/">
                        Promociones para socios y socias                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/juicio-popular-al-proyecto-castor/">
					<img src="https://saltamos.net/wp-content/uploads/2016/05/proyecto_castor-0x0.jpg" alt="Almacén de gas Castor. Foto: Ecologistas en Acción" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/juicio-popular-al-proyecto-castor/">
                        Juicio popular al proyecto Castor                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div>	</div>
</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 28px;margin-bottom: 0px"></div>
</div>
</div><div id="text-11" class="widget edgtf-sidearea widget_text"><h5 class="edgtf-sidearea-widget-title">Sign up for newsletter</h5>			<div class="textwidget"><div class="vc_empty_space"  style="height: 5px" ><span class="vc_empty_space_inner"></span></div>


[contact-form-7 404 "Not Found"]</div>
		</div></section>
<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        
<header class="edgtf-page-header" style=";">
        <div class="edgtf-menu-area">
		                <div class="edgtf-vertical-align-containers">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                    
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 53px;">
        <img itemprop="image" class="edgtf-normal-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="light logo"/>    </a>
</div>

                </div>
            </div>
                        <div class="edgtf-position-center">
                <div class="edgtf-position-center-inner">
                    
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-menu-salto" class="clearfix"><li id="nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span></span></a>
	<ul>
		<li id="nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span></span></a></li>
		<li id="nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span></span></a></li>
		<li id="nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span></span></a></li>
		<li id="nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span></span></a>
	<ul>
		<li id="nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span></span></a></li>
		<li id="nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Echa un vistazo al mensual</span></span></a></li>
		<li id="nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span></span></a></li>
	<li id="nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span></span></a></li>
	<li id="nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/donde-estamos/" class=""><span class="item_outer"><span class="item_text">Dónde estamos</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span class="item_outer"><span class="item_text">Encuentra tu ejemplar de El Salto</span></span></a></li>
	<li id="nav-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span class="item_outer"><span class="item_text">O Salto Galiza</span></span></a></li>
	<li id="nav-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span class="item_outer"><span class="item_text">Hordago – El Salto</span></span></a></li>
	<li id="nav-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span class="item_outer"><span class="item_text">El Salto Andalucía</span></span></a></li>
	<li id="nav-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span class="item_outer"><span class="item_text">El Salto Aragón – AraInfo</span></span></a></li>
	<li id="nav-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span class="item_outer"><span class="item_text">El Salto Madrid</span></span></a></li>
	<li id="nav-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span class="item_outer"><span class="item_text">El Salto La Rioja</span></span></a></li>
	<li id="nav-menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-pais-valencia/" class=""><span class="item_outer"><span class="item_text">El Salto País Valencià</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span></span></a></li>
</ul></nav>

                </div>
            </div>
                        <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                        
                                            <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-medium edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                        </div>
            </div>
        </div>
            </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
                <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 53px;">
        <img itemprop="image" class="edgtf-normal-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01-1.png" alt="light logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-center">
                    <div class="edgtf-position-center-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-menu-salto-1" class="clearfix"><li id="sticky-nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Echa un vistazo al mensual</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/donde-estamos/" class=""><span class="item_outer"><span class="item_text">Dónde estamos</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span class="item_outer"><span class="item_text">Encuentra tu ejemplar de El Salto</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span class="item_outer"><span class="item_text">O Salto Galiza</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span class="item_outer"><span class="item_text">Hordago – El Salto</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span class="item_outer"><span class="item_text">El Salto Andalucía</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span class="item_outer"><span class="item_text">El Salto Aragón – AraInfo</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span class="item_outer"><span class="item_text">El Salto Madrid</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span class="item_outer"><span class="item_text">El Salto La Rioja</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-pais-valencia/" class=""><span class="item_outer"><span class="item_text">El Salto País Valencià</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span><span class="plus"></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                                    <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-small edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                                </div>
                </div>
            </div>
                </div>
    </div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="edgtf-mobile-opener-icon-holder">
                                    <span class="edgtf-mm-lines">
                                        <span class="edgtf-mm-line edgtf-line-1"></span>
                                        <span class="edgtf-mm-line edgtf-line-2"></span>
                                        <span class="edgtf-mm-line edgtf-line-3"></span>
                                    </span>
                                                                            <span class="edgtf-mobile-menu-text"> </span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 40px">
        <img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/05/LOGO_CON_BLOG_DE_TRANSICION-01_movil-1.png" alt="mobile logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-menu-salto-2" class=""><li id="mobile-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-es-el-salto/" class=""><span>Qué es el Salto</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>Quiero colaborar</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span>Quiero ayudar a difundir la campaña</span></a></li>
		<li id="mobile-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span>Quiero colaborar en contenidos</span></a></li>
		<li id="mobile-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span>Formo parte de una organización o un colectivo</span></a></li>
		<li id="mobile-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span>Formo parte de un medio</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span>Qué vamos a hacer</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span>Una web que combina información cercana y global</span></a></li>
		<li id="mobile-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span>Echa un vistazo al mensual</span></a></li>
		<li id="mobile-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span>La radio del Salto: un espacio de creación sonora</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span>Quiénes saltamos</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>¿Dudas?</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span>Por qué hacerme socio/a</span></a></li>
	<li id="mobile-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span>Soy suscriptor de Diagonal</span></a></li>
	<li id="mobile-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span>Preguntas frecuentes</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://saltamos.net/donde-estamos/" class=""><span>Dónde estamos</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/encuentra-ejemplar-salto-0/" class=""><span>Encuentra tu ejemplar de El Salto</span></a></li>
	<li id="mobile-menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/o-salto-galiza/" class=""><span>O Salto Galiza</span></a></li>
	<li id="mobile-menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/hordago-el-salto/" class=""><span>Hordago – El Salto</span></a></li>
	<li id="mobile-menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-andalucia/" class=""><span>El Salto Andalucía</span></a></li>
	<li id="mobile-menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-aragon/" class=""><span>El Salto Aragón – AraInfo</span></a></li>
	<li id="mobile-menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/el-salto-madrid/" class=""><span>El Salto Madrid</span></a></li>
	<li id="mobile-menu-item-4670" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-la-rioja/" class=""><span>El Salto La Rioja</span></a></li>
	<li id="mobile-menu-item-5786" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/salto-pais-valencia/" class=""><span>El Salto País Valencià</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://saltamos.net/formulario/" class=""><span>Hazlo posible</span></a></li>
</ul>    </div>
</nav>

            </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-font-awesome fa fa-angle-up " ></i>                </span>
            </a>
        
        <div class="edgtf-content" >
            <div class="edgtf-content-inner">	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-two-columns-66-33  edgtf-content-has-sidebar clearfix">
		<div class="edgtf-column1 edgtf-content-left-from-sidebar">
			<div class="edgtf-column-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
					<article id="post-7991" class="clearfix post-7991 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas tag-bildu tag-ciudadanos tag-gestacion-por-sustitucion tag-gestacion-subrogada tag-no-somos-vasijas">
	<div class="edgtf-post-content">
			<div class="edgtf-post-image">
		<img width="1200" height="800" src="https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2-1200x800.jpg" class="attachment-escher_edge_feature_image size-escher_edge_feature_image wp-post-image" alt="Gynaecologist Nayana Patel examines a surrogate mother at the Akanksha IVF centre in Anand town, about 70 km (44 miles) south of the western Indian city of Ahmedabad August 26, 2013. India is a leading centre for surrogate motherhood, partly due to Hinduism&#039;s acceptance of the concept. The world&#039;s second test tube baby was born in Kolkata only two months after Louise Brown in 1978. Rising demand from abroad for Indian surrogate mothers has turned &quot;surrogacy tourism&quot; there into a billion dollar industry, according to a report by the Law Commission of India. Picture taken August 26, 2013. REUTERS/Mansi Thapliyal (INDIA - Tags: HEALTH SOCIETY)

ATTENTION EDITORS: PICTURE 25 OF 33 FOR PACKAGE &#039;SURROGACY IN INDIA&#039;
TO FIND ALL IMAGES SEARCH &#039;SURROGACY ANAND&#039;CODE: X02790" srcset="https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2-1200x800.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2-1024x683.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/08/170814_Gestacionsubrogada_reuters2.jpg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" />			</div>
		<div class="edgtf-post-text">
						<h2 itemprop="name" class="entry-title edgtf-post-title">
	Gestación subrogada, una pregunta sobre los límites</h2>						<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F"
		     	 data-element-title="Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites"
			     data-attr-reference="7991"
			     data-attr-nonce="8c8b5b4dc7"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites&hashtags=ElSaltoBlog" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites%20☛%20https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-telegram " >

				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Telegram"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-telegram-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites&body=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F
%0A%0AGestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites%0A%0ACiudadanos%20fuerza%20el%20debate%20sobre%20los%20vientres%20de%20alquiler%20con%20una%20propuesta%20que%2C%20aunque%20dice%20apostar%20por%20la%20modalidad%20altruista%20de%20esta%20pr%C3%A1ctica%2C%20tiene%20trampa.%20Colectivos%20feministas%20reconocen%20que%20el%20debate%20interno%20no%20ha%20cuajado%20en%20una%20postura%20de%20consenso%20y%20piden%20cautela%2C%20mientras%20el%20manifiesto%20de%20%E2%80%98No%20somos%20vasijas%E2%80%99%20suma%20fuerzas%20para%20pedir%20su%20prohibici%C3%B3n%20internacional.%0D%0A%0D%0A%0D%0A%0D%0ATexto%3A%20Patricia%20Reguero%0D%0AFotograf%C3%ADa%3A%20Mansi%20Thapliyal%20%28Reuters%29%0D%0A%0D%0ARegular%20el%20%E2%80%9Cderecho%20a%20la%20gestaci%C3%B3n%20subrogada%E2%80%9D%20como%20una%20forma%20m%C3%A1s%20de%20%E2%80%9Cexpresi%C3%B3n%20de%20la%20libertad%E2%80%9D.%20En%20estos%20t%C3%A9rminos%20plantea%20Ciudadanos%20su%20%E2%80%98Proposici%C3%B3n%20de%20Ley%20reguladora%20del%20derecho%20a%20la%20gestaci%C3%B3n%20por%20subrogaci%C3%B3n%E2%80%99%2C%20un%20texto%20presentado%20a%20finales%20de%20abril.%20No%20es%20el%20primer%20intento%20de%20Ciudadanos%20por%20poner%20en%20el%20men%C3%BA%20de%20la%20actualidad%20la%20gestaci%C3%B3n%20subrogada%3A%20en%20marzo%20de%202016%2C%20el%20pleno%20de%20la%20Asamblea%20de%20Madrid%20ya%20debati%C3%B3%20una%20proposici%C3%B3n%20no%20de%20ley%20sobre%20gestaci%C3%B3n%20subrogada%20que%20puso%20en%20evidencia%20las%20opiniones%20dispares%20que%20suscita%20el%20asunto%20en%20el%20seno%20de%20los%20partidos.%0D%0A%0D%0ACiudadanos%20no%20es%20la%20%C3%BAnica%20formaci%C3%B3n%20que%20ha%20hecho%20de%20los%20llamados%20%E2%80%9Cvientres%20de%20alquiler%E2%80%9D%20el%20plato%20fuerte%20de%20su%20agenda%20de%20verano%20a%20ritmo%20de%20World%20Pride.%20Tambi%C3%A9n%20EH%20Bildu%20ha%20entrado%20en%20el%20debate%2C%20aunque%20con%20una%20propuesta%20muy%20diferente.%20Al%20contrario%20que%20el%20texto%20de%20Ciudadanos%2C%20el%20argumentario%20de%20Bildu%20s%C3%AD%20especifica%20que%2C%20de%20llevarse%20a%20cabo%2C%20la%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20%E2%80%94como%20prefiere%20llamarla%E2%80%94%20s%C3%AD%20se%20enmarcar%C3%ADa%20en%20el%20sistema%20p%C3%BAblico%20de%20salud%2C%20y%20reconoce%20expresamente%20derechos%20de%20las%20gestantes.%0D%0A%0D%0APero%2C%20%C2%BFpor%20qu%C3%A9%20hablamos%20de%20gestaci%C3%B3n%20subrogada%20ahora%3F%20%E2%80%9CUno%2C%20porque%20con%20la%20globalizaci%C3%B3n%20tan%20desigual%20y%20tan%20injusta%20los%20precios%20han%20ca%C3%ADdo%2C%20y%20una%20clase%20para%20la%20que%20esto%20estaba%20vedado%20entra%20a%20saco%20y%20quiere%20alquilar%20la%20capacidad%20de%20gestar%20por%20relativamente%20poco%20dinero%3B%20y%20dos%2C%20porque%20es%20un%20gran%20negocio%20para%20las%20agencias%20privadas%E2%80%9D%2C%20dice%20la%20fil%C3%B3sofa%20Ana%20de%20Miguel%2C%20una%20de%20las%20firmantes%20del%20manifiesto%20No%20somos%20vasijas%2C%20que%20pide%20la%20prohibici%C3%B3n%20total%20e%20internacional%20de%20la%20gestaci%C3%B3n%20subrogada.%0D%0A%0D%0ASin%20embargo%2C%20y%20pese%20a%20que%20el%20manifiesto%20%E2%80%94que%20ha%20apoyado%20oficialmente%20el%20PSOE%2C%20aunque%20no%20sus%20Juventudes%E2%80%94%20recoge%20firmas%20de%20reconocidas%20feministas%2C%20el%20debate%20es%20intenso%20y%2C%20a%20veces%2C%20subterr%C3%A1neo.%20La%20mesa%20sobre%20gestaci%C3%B3n%20subrogada%20que%20organiz%C3%B3%20Orgullo%20Cr%C3%ADtico%20en%20Madrid%20hace%20unas%20semanas%20dej%C3%B3%20claro%20que%20son%20muchos%20los%20interrogantes.%20En%20el%20seno%20de%20Ca%20la%20Dona%2C%20reconocen%20que%20hay%20preocupaci%C3%B3n%20pero%2C%20de%20momento%2C%20prefieren%20no%20dar%20una%20visi%C3%B3n%20que%20pueda%20posicionarlas.%20Ianire%20de%20la%20Calva%2C%20de%20FeministAlde%20%E2%80%94colectivo%20organizador%20junto%20a%20Sortzen%2C%20Centro%20de%20Documentaci%C3%B3n%20de%20Mujeres%20y%20la%20Asamblea%20de%20Mujeres%20de%20Bizkaia%20de%20unas%20jornadas%20sobre%20gestaci%C3%B3n%20subrogada%2C%20tambi%C3%A9n%20recientemente%E2%80%94%20explica%20que%2C%20pese%20a%20la%20complejidad%20y%20las%20prisas%2C%20puede%20haber%20puntos%20de%20encuentro.%0D%0A%0D%0AQuienes%20apuestan%20por%20la%20regulaci%C3%B3n%2C%20esgrimen%20un%20dato%3A%20cada%20a%C3%B1o%20800%20beb%C3%A9s%20inscritos%20en%20Espa%C3%B1a%20han%20nacido%20mediante%20gestaci%C3%B3n%20subrogada.%20Aunque%20la%20pr%C3%A1ctica%20est%C3%A1%20prohibida%20en%20Espa%C3%B1a%20por%20la%20Ley%20de%20T%C3%A9cnicas%20de%20Reproducci%C3%B3n%20Humana%20Asistida%2C%20de%202006%2C%20una%20instrucci%C3%B3n%20de%20la%20Direcci%C3%B3n%20General%20del%20Registro%20y%20el%20Notariado%20de%202010%20abre%20la%20posibilidad%20de%20inscribir%20en%20el%20Registro%20Espa%C3%B1ol%20una%20filiaci%C3%B3n%20reconocida%20por%20un%20tribunal%20extranjero.%20Es%20la%20v%C3%ADa%20que%20utilizan%20las%20personas%20que%20recurren%20a%20esta%20pr%C3%A1ctica.%20No%20son%20las%20parejas%20homosexuales%20quienes%20lo%20hacen%20mayoritariamente%3A%20parejas%20heterosexuales%20y%20con%20problemas%20de%20fertilidad%20son%20el%20perfil%20m%C3%A1s%20habitual.%0D%0A%0D%0ADesde%20un%20piso%20alquilado%20en%20Kiev%2C%20Mar%C3%ADa%20Mallo%20%28que%20padece%20el%20s%C3%ADndrome%20de%20Rokitansky%2C%20un%20trastorno%20que%20afecta%20a%20una%20de%20cada%205.000%20mujeres%2C%20que%20nacen%20sin%20%C3%BAtero%20ni%20vagina%20funcionales%29%20explica%20en%20una%20llamada%20de%20WhatsApp%20c%C3%B3mo%20es%20el%20proceso%3A%20la%20ni%C3%B1a%20que%20acaba%20de%20nacer%20de%20una%20mujer%20gestante%20ucraniana%20ser%C3%A1%20inscrita%20en%20el%20consulado%20como%20hija%20de%20su%20pareja%2C%20tras%20acreditar%20%C3%A9ste%20la%20paternidad%20gen%C3%A9tica.%20Una%20vez%20en%20Espa%C3%B1a%2C%20Mallo%20solicitar%C3%A1%20la%20adopci%C3%B3n%20que%2C%20previsiblemente%2C%20se%20har%C3%A1%20efectiva%20en%20un%20tiempo%20no%20menor%20a%20un%20a%C3%B1o.%20En%20paralelo%2C%20la%20mujer%20que%20ha%20gestado%20a%20la%20hija%20de%20ambos%20debe%20hacer%20dos%20escritos%20en%20los%20que%20confirme%20su%20renuncia%20a%20cualquier%20derecho%20sobre%20la%20ni%C3%B1a.%0D%0A%0D%0A%E2%80%9C%C2%BFQu%C3%A9%20significa%20%E2%80%98gestaci%C3%B3n%20comercial%E2%80%99%3F%20Yo%20lo%20veo%20como%20un%20intercambio%20de%20favores%E2%80%9D%2C%20dice%20Mar%C3%ADa%20Mallo%20desde%20Ucrania%0D%0A%0D%0AAl%20firmar%20el%20segundo%20escrito%2C%20recibe%20el%20segundo%20y%20%C3%BAltimo%2050%25%20del%20pago%20acordado%3A%20en%20total%2C%2017.000%20euros%20que%20recibe%20directamente%20la%20gestante%2C%20a%20la%20que%20Mallo%20llama%20por%20su%20nombre%20y%20con%20la%20que%2C%20explica%2C%20desea%20mantener%20el%20contacto.%20%E2%80%9C%C2%BFQu%C3%A9%20significa%20%E2%80%98gestaci%C3%B3n%20comercial%E2%80%99%3F%20Yo%20lo%20veo%20como%20un%20intercambio%20de%20favores%20y%20me%20parece%20bien%20que%20pueda%20recibir%20una%20compensaci%C3%B3n%20econ%C3%B3mica%20por%20el%20esfuerzo%E2%80%9D%2C%20asegura.%0D%0A%0D%0AJusta%20Montero%2C%20de%20la%20Asamblea%20Feminista%20de%20Madrid%20y%20curtida%20en%20debates%20sobre%20derechos%20reproductivos%2C%20cree%20que%20hay%20que%20hacerse%20preguntas%3A%20%E2%80%9C%C2%BFProhibir%20garantiza%20los%20derechos%20de%20las%20mujeres%20gestantes%3F%E2%80%9D%2C%20reflexiona%20en%20voz%20alta.%20Aunque%20Montero%20%E2%80%94que%2C%20insiste%2C%20habla%20a%20t%C3%ADtulo%20personal%E2%80%94%20no%20tiene%20una%20postura%20definida%2C%20ve%20claras%20las%20%E2%80%9Cintenciones%20neoliberales%E2%80%9D%20de%20la%20propuesta%C2%A0%20de%20Ciudadanos.%0D%0AEl%20primer%20caso%2C%20en%20los%20ochenta%0D%0AAunque%20se%20presente%20en%20algunos%20medios%20como%20una%20moda%20que%20ha%20llegado%20a%20nuestras%20teles%20de%20la%20mano%20de%20hombres%20ricos%20y%20famosos%2C%20el%20tema%20no%20es%20nuevo.%20En%201980%20se%20produce%20el%20que%20se%20considera%20el%20primer%20caso%20de%20gestaci%C3%B3n%20subrogada%20contempor%C3%A1nea%3A%20un%20caso%20de%20gestaci%C3%B3n%20subrogada%20%E2%80%9Ctradicional%E2%80%9D%20%28es%20decir%2C%20en%20el%20que%20el%20%C3%B3vulo%20es%20de%20la%20mujer%20gestante%29.%20Dos%20a%C3%B1os%20antes%20hab%C3%ADa%20nacido%20el%20primer%20%E2%80%9Cbeb%C3%A9%20probeta%E2%80%9D%2C%20abriendo%20la%20puerta%20a%20la%20gestaci%C3%B3n%20subrogada%20con%20gametos%20de%20terceras%20personas%2C%20la%20pr%C3%A1ctica%20m%C3%A1s%20frecuente%20hoy%20en%20d%C3%ADa%20y%20que%20tiene%20su%20primer%20precedente%20en%201983.%20El%20resto%20de%20la%20historia%20se%20acelera%20a%20golpe%20de%20globalizaci%C3%B3n.%20En%20los%20a%C3%B1os%2090%20se%20producen%20algunos%20cambios%20legislativos%20en%20pa%C3%ADses%20europeos%20contrarios%20a%20la%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20y%20en%20el%202011%20el%20Parlamento%20Europeo%20condena%20la%20pr%C3%A1ctica%20por%20considerarla%20una%20franquicia%20de%20la%20violencia%20contra%20las%20mujeres%2C%20sin%20que%20esto%20evite%20que%20se%20extienda%20la%20pr%C3%A1ctica.%0D%0A%0D%0A%C2%BFA%20qu%C3%A9%20precio%3F%20El%20coste%20aproximado%20de%20la%20gestaci%C3%B3n%20subrogada%20en%20India%20hasta%20su%20prohibici%C3%B3n%20para%20extranjeros%20en%202015%20estaba%20entre%2020.000%20y%2030.000%20euros%2C%20una%20cantidad%20sensiblemente%20inferior%20a%20los%20120.000%20que%20se%20pagan%20en%20California.%20Hoy%2C%20el%20pa%C3%ADs%20al%20que%20miran%20los%20padres%20de%20intenci%C3%B3n%20de%20parejas%20heterosexuales%20es%20Ucrania%2C%20donde%20por%20unos%2040.000%20euros%20se%20puede%20hacer%20todo%20el%20proceso.%0D%0A%0D%0A%E2%80%9CNo%20estoy%20comprando%20un%20hijo%2C%20estoy%20haciendo%20un%20proceso%20que%20cuesta%20dinero%E2%80%9D%2C%20dice%20Mallo%2C%20que%20conoce%20las%20dificultades%20de%20adoptar%2C%20una%20opci%C3%B3n%20que%20no%20ha%20descartado.%20Tras%20consultar%20sus%20dudas%20en%20un%20foro%20de%20la%20asociaci%C3%B3n%20Son%20Nuestros%20Hijos%20y%20visitar%20dos%20agencias%2C%20se%20decidi%C3%B3%20por%20una%20en%20la%20que%2C%20explica%2C%20la%20pareja%20se%20encarga%20de%20parte%20de%20la%20gesti%C3%B3n%20y%2C%20adem%C3%A1s%2C%20hace%20el%20pago%20a%20las%20tres%20partes%20implicadas%20%28agencia%2C%20cl%C3%ADnica%20y%20gestante%29%20por%20separado.%20Para%20costearlo%2C%20ha%20invertido%20ahorros%20y%20ha%20pedido%20dinero.%20%E2%80%9CYo%20soy%20aut%C3%B3noma%20y%20mi%20pareja%20trabaja%2C%20aqu%C3%AD%20no%20hay%20ning%C3%BAn%20rico%E2%80%9D%2C%20cuenta%20a%20El%20Salto.%0D%0A%0D%0A%C2%BFEs%20la%20gestaci%C3%B3n%20subrogada%20una%20forma%20de%20explotaci%C3%B3n%3F%20La%20conclusi%C3%B3n%20del%20Comit%C3%A9%20de%20Bio%C3%A9tica%20de%20Espa%C3%B1a%20es%20tajante%3A%20%E2%80%9CLa%20mayor%C3%ADa%20del%20Comit%C3%A9%20entiende%20que%20todo%20contrato%20de%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20entra%C3%B1a%20una%20forma%20de%20explotaci%C3%B3n%20de%20la%20mujer%20y%20un%20da%C3%B1o%20a%20los%20intereses%20superiores%20del%20menor%E2%80%9D%2C%20explica%20en%20las%20conclusiones%20de%20su%20Informe%20sobre%20los%20aspectos%20%C3%89ticos%20y%20Jur%C3%ADdicos%20de%20la%20Maternidad%20Subrogada.%20Las%20firmantes%20de%20No%20somos%20vasijas%20creen%20que%2C%20aunque%20de%20manera%20anecd%C3%B3tica%20pueda%20darse%20la%20gestaci%C3%B3n%20solidaria%2C%20el%20pretendido%20altruismo%20es%20una%20excusa%20para%20hacer%20efectivo%20%E2%80%9Cel%20tr%C3%A1fico%20de%20%C3%BAteros%20y%20la%20compra%20venta%20de%20beb%C3%A9s%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20liberalismo%20ha%20conseguido%20identificar%20libertad%20con%20libertad%20de%20comprar%20o%20vender%E2%80%9D%2C%20dice%20la%20fil%C3%B3sofa%20Ana%20de%20Miguel%0D%0A%0D%0A%E2%80%9CEl%20liberalismo%20ha%20conseguido%20identificar%20libertad%20con%20libertad%20de%20elecci%C3%B3n%20para%20comprar%20o%20vender%E2%80%9D%2C%20dice%20De%20Miguel%2C%20que%20es%20autora%20de%20El%20mito%20de%20la%20libre%20elecci%C3%B3n%2C%20una%20obra%20en%20la%20que%20argumenta%20que%20las%20elecciones%20libres%20no%20pueden%20darse%20en%20condiciones%20de%20extrema%20desigualdad.%20%E2%80%9CLa%20gente%20elige%20libremente%20todo%20tipo%20de%20explotaciones%E2%80%9D%2C%20apunta%20la%20profesora%20de%20Filosof%C3%ADa%20Moral%20de%20la%20Universidad%20Rey%20Juan%20Carlos%20I%2C%20recurriendo%20a%20unos%20argumentos%20ya%20conocidos%20en%20el%20feminismo%20por%20el%20debate%20sobre%20la%20prostituci%C3%B3n.%20Para%20otras%2C%20no%20est%C3%A1%20tan%20claro.%20%E2%80%9CPensar%20que%20las%20mujeres%20que%20est%C3%A1n%20en%20una%20determinada%20situaci%C3%B3n%20econ%C3%B3mica%20no%20deciden%20es%20como%20decir%20que%20solo%20es%20leg%C3%ADtima%20la%20decisi%C3%B3n%20de%20las%20que%20est%C3%A1n%20acomodadas%E2%80%9D%2C%20dice%20Justa%20Montero.%0D%0A%0D%0AIanire%20de%20la%20Calva%20advierte%20sobre%20las%20legislaciones%20altruistas%2C%20como%20la%20de%20Canad%C3%A1%20o%20Reino%20Unido%2C%20donde%20de%20los%20271%20casos%20de%20gestaci%C3%B3n%20subrogada%20registrados%2C%20252%20procedi%CC%81an%20de%20vientres%20de%20alquiler%20en%20el%20extranjero.%20%E2%80%9CLa%20enorme%20brecha%20entre%20oferta%20y%20demanda%20hace%20que%20en%20aquellos%20pa%C3%ADses%20en%20los%20que%20la%20gestaci%C3%B3n%20altruista%20est%C3%A1%20regulada%2C%20la%20gran%20mayor%C3%ADa%20de%20los%20solicitantes%20sigue%20acudiendo%20a%20otros%20pa%C3%ADses%E2%80%9D%2C%20argumenta.%20%E2%80%9CNo%20estoy%20a%20favor%20de%20manera%20incondicional%E2%80%9D%2C%20dice%20Mallo%3A%20%E2%80%9CPor%20poner%20un%20s%C3%ADmil%2C%20todo%20el%20mundo%20est%C3%A1%20a%20favor%20del%20trabajo%2C%20pero%20no%20de%20la%20esclavitud%20ni%20del%20trabajo%20infantil%E2%80%9D.%20De%20la%20Calva%20pide%20no%20desvirtuar%20el%20debate%20acudiendo%20a%20lo%20experiencial%3A%20%E2%80%9CA%20menudo%20quienes%20defienden%20la%20regulacio%CC%81n%20plena%20lo%20hacen%20desde%20un%20relato%20personal%3B%20es%20como%20si%20quienes%20estuvieran%20radicalmente%20en%20contra%20centraran%20el%20debate%20en%20la%20experiencia%20atroz%20de%20mujeres%20en%20la%20India%2C%20Pakist%C3%A1n%20o%20Bangladesh%E2%80%9D.%0D%0A%0D%0A%C2%BFEs%20este%20un%20debate%20sobre%20los%20l%C3%ADmites%3F%20%E2%80%9CS%C3%AD%20es%20un%20debate%20que%20tiene%20que%20ver%20con%20los%20l%C3%ADmites%20de%20lo%20que%20se%20puede%20comprar%20y%20vender%E2%80%9D%2C%20dice%20De%20la%20Calva%2C%20en%20l%C3%ADnea%20con%20Ana%20de%20Miguel%2C%20que%20a%C3%B1ade%3A%20%E2%80%9CLa%20historia%20de%20la%20humanidad%20es%20la%20historia%20de%20poner%20l%C3%ADmites%20a%20lo%20que%20las%20personas%20libremente%20har%C3%A1n%20en%20un%20r%C3%A9gimen%20de%20desigualdad%E2%80%9D.%20Sin%20embargo%2C%20la%20controversia%20que%20genera%20la%20gestaci%C3%B3n%20subrogada%20pone%20de%20manifiesto%20que%20esos%20l%C3%ADmites%20son%20difusos.%20Valga%20de%20ejemplo%20el%20voto%20particular%20que%20emite%20una%20de%20las%20personas%20que%20elabora%20el%20informe%20del%20Comit%C3%A9%20de%20Bio%C3%A9tica%3A%20%E2%80%9CCreo%20que%20la%20maternidad%20subrogada%20no%20est%C3%A1%20desprovista%20de%20valores%20%C3%A9tico%20%20no%20supone%2C%20en%20s%C3%AD%20misma%2C%20una%20explotacio%CC%81n%20de%20la%20mujer%E2%80%94gestante%E2%80%94%2C%20pero%2C%20como%20sabemos%2C%20existe%20el%20riesgo%20real%20de%20que%20asi%CC%81%20suceda%E2%80%9D.%20Pese%20a%20la%20diversidad%20de%20opiniones%2C%20hay%20puntos%20de%20encuentro%2C%20a%20saber%3A%20Ser%20padres%20o%20madres%20no%20es%20un%20derecho%2C%20sino%20un%20deseo%3B%20los%20intereses%20de%20las%20agencias%20son%20evidentes%20y%20el%20marco%20neoliberal%20innegable.%0D%0AUn%20debate%20de%20palabras%20y%20de%20im%C3%A1genes%0D%0AAproximarse%20al%20debate%20sobre%20la%20gestaci%C3%B3n%20subrogada%20es%20complejo%2C%20empezando%20por%20las%20palabras%20que%20se%20utilizan%3A%20maternidad%20subrogada%2C%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%2C%20alquiler%20de%20%C3%BAtero%20o%20de%20vientre...%20Las%20palabras%20sit%C3%BAan%20y%2C%20muchas%20veces%2C%20limitan.%20Las%20im%C3%A1genes%20tampoco%20son%20neutras.%0D%0A%0D%0A%C2%BFC%C3%B3mo%20leer%C3%ADas%20este%20texto%20si%20junto%20a%20%C3%A9l%20vieras%20una%20imagen%20de%20Albert%20Rivera%20en%20el%20World%20Pride%20o%20de%20los%20gemelos%20de%20Cristiano%20Ronaldo%3F%20En%20el%20reportaje%20gr%C3%A1fico%20al%20que%20pertenece%20la%20imagen%20que%20acompa%C3%B1a%20a%C2%A0este%20texto%2C%20as%C3%AD%20como%20la%20imagen%20de%20Salir%20del%20%27a%20favor%27%20y%20%27en%20contra%27%20para%20pensar%2C%C2%A0hab%C3%ADa%20algunas%20de%20mujeres%20sonriendo%20y%20otras%20de%20beb%C3%A9s%20%E2%80%9Ccosificados%E2%80%9D.%0D%0A%0D%0AEl%20trabajo%20fue%20realizado%20en%202013%20en%20una%20cl%C3%ADnica%20de%20la%20ciudad%20india%20de%20Anand%2C%20antes%20de%20que%20este%20pa%C3%ADs%20prohibiera%20la%20gestaci%C3%B3n%20subrogada%20para%20extranjeros.%20Elegimos%20la%20imagen%20del%20quir%C3%B3fano%20porque%20nos%20pareci%C3%B3%20la%20m%C3%A1s%20%E2%80%9Cneutra%E2%80%9D%20%28si%20es%20que%20eso%20existe%29.%20La%20imagen%20de%20la%20derecha%20nos%20pareci%C3%B3%20representativa%20de%20una%20realidad%3A%20un%20p%C3%B3ster%20de%20un%20beb%C3%A9%20blanco%20cuelga%20de%20la%20pared%20de%20la%20habitaci%C3%B3n%20en%20la%20que%20descansan%20dos%20mujeres%20gestantes%20indias.%20Sin%20embargo%2C%20hoy%20Ucrania%20y%20EE%20UU%20son%20destinos%20m%C3%A1s%20habituales%20para%20los%20padres%20de%20intenci%C3%B3n%20espa%C3%B1oles.%20All%C3%AD%2C%20a%20diferencia%20de%20la%20India%2C%20las%20gestantes%20pasan%20el%20embarazo%20en%20sus%20domicilios.%0A" target="_self"
				   
				   class="wpusb-button wpusb-btn "
				   title="Enviar por correo electrónico"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites&hashtags=ElSaltoBlog" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites%20☛%20https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites&body=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F
%0A%0AGestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites%0A%0ACiudadanos%20fuerza%20el%20debate%20sobre%20los%20vientres%20de%20alquiler%20con%20una%20propuesta%20que%2C%20aunque%20dice%20apostar%20por%20la%20modalidad%20altruista%20de%20esta%20pr%C3%A1ctica%2C%20tiene%20trampa.%20Colectivos%20feministas%20reconocen%20que%20el%20debate%20interno%20no%20ha%20cuajado%20en%20una%20postura%20de%20consenso%20y%20piden%20cautela%2C%20mientras%20el%20manifiesto%20de%20%E2%80%98No%20somos%20vasijas%E2%80%99%20suma%20fuerzas%20para%20pedir%20su%20prohibici%C3%B3n%20internacional.%0D%0A%0D%0A%0D%0A%0D%0ATexto%3A%20Patricia%20Reguero%0D%0AFotograf%C3%ADa%3A%20Mansi%20Thapliyal%20%28Reuters%29%0D%0A%0D%0ARegular%20el%20%E2%80%9Cderecho%20a%20la%20gestaci%C3%B3n%20subrogada%E2%80%9D%20como%20una%20forma%20m%C3%A1s%20de%20%E2%80%9Cexpresi%C3%B3n%20de%20la%20libertad%E2%80%9D.%20En%20estos%20t%C3%A9rminos%20plantea%20Ciudadanos%20su%20%E2%80%98Proposici%C3%B3n%20de%20Ley%20reguladora%20del%20derecho%20a%20la%20gestaci%C3%B3n%20por%20subrogaci%C3%B3n%E2%80%99%2C%20un%20texto%20presentado%20a%20finales%20de%20abril.%20No%20es%20el%20primer%20intento%20de%20Ciudadanos%20por%20poner%20en%20el%20men%C3%BA%20de%20la%20actualidad%20la%20gestaci%C3%B3n%20subrogada%3A%20en%20marzo%20de%202016%2C%20el%20pleno%20de%20la%20Asamblea%20de%20Madrid%20ya%20debati%C3%B3%20una%20proposici%C3%B3n%20no%20de%20ley%20sobre%20gestaci%C3%B3n%20subrogada%20que%20puso%20en%20evidencia%20las%20opiniones%20dispares%20que%20suscita%20el%20asunto%20en%20el%20seno%20de%20los%20partidos.%0D%0A%0D%0ACiudadanos%20no%20es%20la%20%C3%BAnica%20formaci%C3%B3n%20que%20ha%20hecho%20de%20los%20llamados%20%E2%80%9Cvientres%20de%20alquiler%E2%80%9D%20el%20plato%20fuerte%20de%20su%20agenda%20de%20verano%20a%20ritmo%20de%20World%20Pride.%20Tambi%C3%A9n%20EH%20Bildu%20ha%20entrado%20en%20el%20debate%2C%20aunque%20con%20una%20propuesta%20muy%20diferente.%20Al%20contrario%20que%20el%20texto%20de%20Ciudadanos%2C%20el%20argumentario%20de%20Bildu%20s%C3%AD%20especifica%20que%2C%20de%20llevarse%20a%20cabo%2C%20la%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20%E2%80%94como%20prefiere%20llamarla%E2%80%94%20s%C3%AD%20se%20enmarcar%C3%ADa%20en%20el%20sistema%20p%C3%BAblico%20de%20salud%2C%20y%20reconoce%20expresamente%20derechos%20de%20las%20gestantes.%0D%0A%0D%0APero%2C%20%C2%BFpor%20qu%C3%A9%20hablamos%20de%20gestaci%C3%B3n%20subrogada%20ahora%3F%20%E2%80%9CUno%2C%20porque%20con%20la%20globalizaci%C3%B3n%20tan%20desigual%20y%20tan%20injusta%20los%20precios%20han%20ca%C3%ADdo%2C%20y%20una%20clase%20para%20la%20que%20esto%20estaba%20vedado%20entra%20a%20saco%20y%20quiere%20alquilar%20la%20capacidad%20de%20gestar%20por%20relativamente%20poco%20dinero%3B%20y%20dos%2C%20porque%20es%20un%20gran%20negocio%20para%20las%20agencias%20privadas%E2%80%9D%2C%20dice%20la%20fil%C3%B3sofa%20Ana%20de%20Miguel%2C%20una%20de%20las%20firmantes%20del%20manifiesto%20No%20somos%20vasijas%2C%20que%20pide%20la%20prohibici%C3%B3n%20total%20e%20internacional%20de%20la%20gestaci%C3%B3n%20subrogada.%0D%0A%0D%0ASin%20embargo%2C%20y%20pese%20a%20que%20el%20manifiesto%20%E2%80%94que%20ha%20apoyado%20oficialmente%20el%20PSOE%2C%20aunque%20no%20sus%20Juventudes%E2%80%94%20recoge%20firmas%20de%20reconocidas%20feministas%2C%20el%20debate%20es%20intenso%20y%2C%20a%20veces%2C%20subterr%C3%A1neo.%20La%20mesa%20sobre%20gestaci%C3%B3n%20subrogada%20que%20organiz%C3%B3%20Orgullo%20Cr%C3%ADtico%20en%20Madrid%20hace%20unas%20semanas%20dej%C3%B3%20claro%20que%20son%20muchos%20los%20interrogantes.%20En%20el%20seno%20de%20Ca%20la%20Dona%2C%20reconocen%20que%20hay%20preocupaci%C3%B3n%20pero%2C%20de%20momento%2C%20prefieren%20no%20dar%20una%20visi%C3%B3n%20que%20pueda%20posicionarlas.%20Ianire%20de%20la%20Calva%2C%20de%20FeministAlde%20%E2%80%94colectivo%20organizador%20junto%20a%20Sortzen%2C%20Centro%20de%20Documentaci%C3%B3n%20de%20Mujeres%20y%20la%20Asamblea%20de%20Mujeres%20de%20Bizkaia%20de%20unas%20jornadas%20sobre%20gestaci%C3%B3n%20subrogada%2C%20tambi%C3%A9n%20recientemente%E2%80%94%20explica%20que%2C%20pese%20a%20la%20complejidad%20y%20las%20prisas%2C%20puede%20haber%20puntos%20de%20encuentro.%0D%0A%0D%0AQuienes%20apuestan%20por%20la%20regulaci%C3%B3n%2C%20esgrimen%20un%20dato%3A%20cada%20a%C3%B1o%20800%20beb%C3%A9s%20inscritos%20en%20Espa%C3%B1a%20han%20nacido%20mediante%20gestaci%C3%B3n%20subrogada.%20Aunque%20la%20pr%C3%A1ctica%20est%C3%A1%20prohibida%20en%20Espa%C3%B1a%20por%20la%20Ley%20de%20T%C3%A9cnicas%20de%20Reproducci%C3%B3n%20Humana%20Asistida%2C%20de%202006%2C%20una%20instrucci%C3%B3n%20de%20la%20Direcci%C3%B3n%20General%20del%20Registro%20y%20el%20Notariado%20de%202010%20abre%20la%20posibilidad%20de%20inscribir%20en%20el%20Registro%20Espa%C3%B1ol%20una%20filiaci%C3%B3n%20reconocida%20por%20un%20tribunal%20extranjero.%20Es%20la%20v%C3%ADa%20que%20utilizan%20las%20personas%20que%20recurren%20a%20esta%20pr%C3%A1ctica.%20No%20son%20las%20parejas%20homosexuales%20quienes%20lo%20hacen%20mayoritariamente%3A%20parejas%20heterosexuales%20y%20con%20problemas%20de%20fertilidad%20son%20el%20perfil%20m%C3%A1s%20habitual.%0D%0A%0D%0ADesde%20un%20piso%20alquilado%20en%20Kiev%2C%20Mar%C3%ADa%20Mallo%20%28que%20padece%20el%20s%C3%ADndrome%20de%20Rokitansky%2C%20un%20trastorno%20que%20afecta%20a%20una%20de%20cada%205.000%20mujeres%2C%20que%20nacen%20sin%20%C3%BAtero%20ni%20vagina%20funcionales%29%20explica%20en%20una%20llamada%20de%20WhatsApp%20c%C3%B3mo%20es%20el%20proceso%3A%20la%20ni%C3%B1a%20que%20acaba%20de%20nacer%20de%20una%20mujer%20gestante%20ucraniana%20ser%C3%A1%20inscrita%20en%20el%20consulado%20como%20hija%20de%20su%20pareja%2C%20tras%20acreditar%20%C3%A9ste%20la%20paternidad%20gen%C3%A9tica.%20Una%20vez%20en%20Espa%C3%B1a%2C%20Mallo%20solicitar%C3%A1%20la%20adopci%C3%B3n%20que%2C%20previsiblemente%2C%20se%20har%C3%A1%20efectiva%20en%20un%20tiempo%20no%20menor%20a%20un%20a%C3%B1o.%20En%20paralelo%2C%20la%20mujer%20que%20ha%20gestado%20a%20la%20hija%20de%20ambos%20debe%20hacer%20dos%20escritos%20en%20los%20que%20confirme%20su%20renuncia%20a%20cualquier%20derecho%20sobre%20la%20ni%C3%B1a.%0D%0A%0D%0A%E2%80%9C%C2%BFQu%C3%A9%20significa%20%E2%80%98gestaci%C3%B3n%20comercial%E2%80%99%3F%20Yo%20lo%20veo%20como%20un%20intercambio%20de%20favores%E2%80%9D%2C%20dice%20Mar%C3%ADa%20Mallo%20desde%20Ucrania%0D%0A%0D%0AAl%20firmar%20el%20segundo%20escrito%2C%20recibe%20el%20segundo%20y%20%C3%BAltimo%2050%25%20del%20pago%20acordado%3A%20en%20total%2C%2017.000%20euros%20que%20recibe%20directamente%20la%20gestante%2C%20a%20la%20que%20Mallo%20llama%20por%20su%20nombre%20y%20con%20la%20que%2C%20explica%2C%20desea%20mantener%20el%20contacto.%20%E2%80%9C%C2%BFQu%C3%A9%20significa%20%E2%80%98gestaci%C3%B3n%20comercial%E2%80%99%3F%20Yo%20lo%20veo%20como%20un%20intercambio%20de%20favores%20y%20me%20parece%20bien%20que%20pueda%20recibir%20una%20compensaci%C3%B3n%20econ%C3%B3mica%20por%20el%20esfuerzo%E2%80%9D%2C%20asegura.%0D%0A%0D%0AJusta%20Montero%2C%20de%20la%20Asamblea%20Feminista%20de%20Madrid%20y%20curtida%20en%20debates%20sobre%20derechos%20reproductivos%2C%20cree%20que%20hay%20que%20hacerse%20preguntas%3A%20%E2%80%9C%C2%BFProhibir%20garantiza%20los%20derechos%20de%20las%20mujeres%20gestantes%3F%E2%80%9D%2C%20reflexiona%20en%20voz%20alta.%20Aunque%20Montero%20%E2%80%94que%2C%20insiste%2C%20habla%20a%20t%C3%ADtulo%20personal%E2%80%94%20no%20tiene%20una%20postura%20definida%2C%20ve%20claras%20las%20%E2%80%9Cintenciones%20neoliberales%E2%80%9D%20de%20la%20propuesta%C2%A0%20de%20Ciudadanos.%0D%0AEl%20primer%20caso%2C%20en%20los%20ochenta%0D%0AAunque%20se%20presente%20en%20algunos%20medios%20como%20una%20moda%20que%20ha%20llegado%20a%20nuestras%20teles%20de%20la%20mano%20de%20hombres%20ricos%20y%20famosos%2C%20el%20tema%20no%20es%20nuevo.%20En%201980%20se%20produce%20el%20que%20se%20considera%20el%20primer%20caso%20de%20gestaci%C3%B3n%20subrogada%20contempor%C3%A1nea%3A%20un%20caso%20de%20gestaci%C3%B3n%20subrogada%20%E2%80%9Ctradicional%E2%80%9D%20%28es%20decir%2C%20en%20el%20que%20el%20%C3%B3vulo%20es%20de%20la%20mujer%20gestante%29.%20Dos%20a%C3%B1os%20antes%20hab%C3%ADa%20nacido%20el%20primer%20%E2%80%9Cbeb%C3%A9%20probeta%E2%80%9D%2C%20abriendo%20la%20puerta%20a%20la%20gestaci%C3%B3n%20subrogada%20con%20gametos%20de%20terceras%20personas%2C%20la%20pr%C3%A1ctica%20m%C3%A1s%20frecuente%20hoy%20en%20d%C3%ADa%20y%20que%20tiene%20su%20primer%20precedente%20en%201983.%20El%20resto%20de%20la%20historia%20se%20acelera%20a%20golpe%20de%20globalizaci%C3%B3n.%20En%20los%20a%C3%B1os%2090%20se%20producen%20algunos%20cambios%20legislativos%20en%20pa%C3%ADses%20europeos%20contrarios%20a%20la%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20y%20en%20el%202011%20el%20Parlamento%20Europeo%20condena%20la%20pr%C3%A1ctica%20por%20considerarla%20una%20franquicia%20de%20la%20violencia%20contra%20las%20mujeres%2C%20sin%20que%20esto%20evite%20que%20se%20extienda%20la%20pr%C3%A1ctica.%0D%0A%0D%0A%C2%BFA%20qu%C3%A9%20precio%3F%20El%20coste%20aproximado%20de%20la%20gestaci%C3%B3n%20subrogada%20en%20India%20hasta%20su%20prohibici%C3%B3n%20para%20extranjeros%20en%202015%20estaba%20entre%2020.000%20y%2030.000%20euros%2C%20una%20cantidad%20sensiblemente%20inferior%20a%20los%20120.000%20que%20se%20pagan%20en%20California.%20Hoy%2C%20el%20pa%C3%ADs%20al%20que%20miran%20los%20padres%20de%20intenci%C3%B3n%20de%20parejas%20heterosexuales%20es%20Ucrania%2C%20donde%20por%20unos%2040.000%20euros%20se%20puede%20hacer%20todo%20el%20proceso.%0D%0A%0D%0A%E2%80%9CNo%20estoy%20comprando%20un%20hijo%2C%20estoy%20haciendo%20un%20proceso%20que%20cuesta%20dinero%E2%80%9D%2C%20dice%20Mallo%2C%20que%20conoce%20las%20dificultades%20de%20adoptar%2C%20una%20opci%C3%B3n%20que%20no%20ha%20descartado.%20Tras%20consultar%20sus%20dudas%20en%20un%20foro%20de%20la%20asociaci%C3%B3n%20Son%20Nuestros%20Hijos%20y%20visitar%20dos%20agencias%2C%20se%20decidi%C3%B3%20por%20una%20en%20la%20que%2C%20explica%2C%20la%20pareja%20se%20encarga%20de%20parte%20de%20la%20gesti%C3%B3n%20y%2C%20adem%C3%A1s%2C%20hace%20el%20pago%20a%20las%20tres%20partes%20implicadas%20%28agencia%2C%20cl%C3%ADnica%20y%20gestante%29%20por%20separado.%20Para%20costearlo%2C%20ha%20invertido%20ahorros%20y%20ha%20pedido%20dinero.%20%E2%80%9CYo%20soy%20aut%C3%B3noma%20y%20mi%20pareja%20trabaja%2C%20aqu%C3%AD%20no%20hay%20ning%C3%BAn%20rico%E2%80%9D%2C%20cuenta%20a%20El%20Salto.%0D%0A%0D%0A%C2%BFEs%20la%20gestaci%C3%B3n%20subrogada%20una%20forma%20de%20explotaci%C3%B3n%3F%20La%20conclusi%C3%B3n%20del%20Comit%C3%A9%20de%20Bio%C3%A9tica%20de%20Espa%C3%B1a%20es%20tajante%3A%20%E2%80%9CLa%20mayor%C3%ADa%20del%20Comit%C3%A9%20entiende%20que%20todo%20contrato%20de%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20entra%C3%B1a%20una%20forma%20de%20explotaci%C3%B3n%20de%20la%20mujer%20y%20un%20da%C3%B1o%20a%20los%20intereses%20superiores%20del%20menor%E2%80%9D%2C%20explica%20en%20las%20conclusiones%20de%20su%20Informe%20sobre%20los%20aspectos%20%C3%89ticos%20y%20Jur%C3%ADdicos%20de%20la%20Maternidad%20Subrogada.%20Las%20firmantes%20de%20No%20somos%20vasijas%20creen%20que%2C%20aunque%20de%20manera%20anecd%C3%B3tica%20pueda%20darse%20la%20gestaci%C3%B3n%20solidaria%2C%20el%20pretendido%20altruismo%20es%20una%20excusa%20para%20hacer%20efectivo%20%E2%80%9Cel%20tr%C3%A1fico%20de%20%C3%BAteros%20y%20la%20compra%20venta%20de%20beb%C3%A9s%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20liberalismo%20ha%20conseguido%20identificar%20libertad%20con%20libertad%20de%20comprar%20o%20vender%E2%80%9D%2C%20dice%20la%20fil%C3%B3sofa%20Ana%20de%20Miguel%0D%0A%0D%0A%E2%80%9CEl%20liberalismo%20ha%20conseguido%20identificar%20libertad%20con%20libertad%20de%20elecci%C3%B3n%20para%20comprar%20o%20vender%E2%80%9D%2C%20dice%20De%20Miguel%2C%20que%20es%20autora%20de%20El%20mito%20de%20la%20libre%20elecci%C3%B3n%2C%20una%20obra%20en%20la%20que%20argumenta%20que%20las%20elecciones%20libres%20no%20pueden%20darse%20en%20condiciones%20de%20extrema%20desigualdad.%20%E2%80%9CLa%20gente%20elige%20libremente%20todo%20tipo%20de%20explotaciones%E2%80%9D%2C%20apunta%20la%20profesora%20de%20Filosof%C3%ADa%20Moral%20de%20la%20Universidad%20Rey%20Juan%20Carlos%20I%2C%20recurriendo%20a%20unos%20argumentos%20ya%20conocidos%20en%20el%20feminismo%20por%20el%20debate%20sobre%20la%20prostituci%C3%B3n.%20Para%20otras%2C%20no%20est%C3%A1%20tan%20claro.%20%E2%80%9CPensar%20que%20las%20mujeres%20que%20est%C3%A1n%20en%20una%20determinada%20situaci%C3%B3n%20econ%C3%B3mica%20no%20deciden%20es%20como%20decir%20que%20solo%20es%20leg%C3%ADtima%20la%20decisi%C3%B3n%20de%20las%20que%20est%C3%A1n%20acomodadas%E2%80%9D%2C%20dice%20Justa%20Montero.%0D%0A%0D%0AIanire%20de%20la%20Calva%20advierte%20sobre%20las%20legislaciones%20altruistas%2C%20como%20la%20de%20Canad%C3%A1%20o%20Reino%20Unido%2C%20donde%20de%20los%20271%20casos%20de%20gestaci%C3%B3n%20subrogada%20registrados%2C%20252%20procedi%CC%81an%20de%20vientres%20de%20alquiler%20en%20el%20extranjero.%20%E2%80%9CLa%20enorme%20brecha%20entre%20oferta%20y%20demanda%20hace%20que%20en%20aquellos%20pa%C3%ADses%20en%20los%20que%20la%20gestaci%C3%B3n%20altruista%20est%C3%A1%20regulada%2C%20la%20gran%20mayor%C3%ADa%20de%20los%20solicitantes%20sigue%20acudiendo%20a%20otros%20pa%C3%ADses%E2%80%9D%2C%20argumenta.%20%E2%80%9CNo%20estoy%20a%20favor%20de%20manera%20incondicional%E2%80%9D%2C%20dice%20Mallo%3A%20%E2%80%9CPor%20poner%20un%20s%C3%ADmil%2C%20todo%20el%20mundo%20est%C3%A1%20a%20favor%20del%20trabajo%2C%20pero%20no%20de%20la%20esclavitud%20ni%20del%20trabajo%20infantil%E2%80%9D.%20De%20la%20Calva%20pide%20no%20desvirtuar%20el%20debate%20acudiendo%20a%20lo%20experiencial%3A%20%E2%80%9CA%20menudo%20quienes%20defienden%20la%20regulacio%CC%81n%20plena%20lo%20hacen%20desde%20un%20relato%20personal%3B%20es%20como%20si%20quienes%20estuvieran%20radicalmente%20en%20contra%20centraran%20el%20debate%20en%20la%20experiencia%20atroz%20de%20mujeres%20en%20la%20India%2C%20Pakist%C3%A1n%20o%20Bangladesh%E2%80%9D.%0D%0A%0D%0A%C2%BFEs%20este%20un%20debate%20sobre%20los%20l%C3%ADmites%3F%20%E2%80%9CS%C3%AD%20es%20un%20debate%20que%20tiene%20que%20ver%20con%20los%20l%C3%ADmites%20de%20lo%20que%20se%20puede%20comprar%20y%20vender%E2%80%9D%2C%20dice%20De%20la%20Calva%2C%20en%20l%C3%ADnea%20con%20Ana%20de%20Miguel%2C%20que%20a%C3%B1ade%3A%20%E2%80%9CLa%20historia%20de%20la%20humanidad%20es%20la%20historia%20de%20poner%20l%C3%ADmites%20a%20lo%20que%20las%20personas%20libremente%20har%C3%A1n%20en%20un%20r%C3%A9gimen%20de%20desigualdad%E2%80%9D.%20Sin%20embargo%2C%20la%20controversia%20que%20genera%20la%20gestaci%C3%B3n%20subrogada%20pone%20de%20manifiesto%20que%20esos%20l%C3%ADmites%20son%20difusos.%20Valga%20de%20ejemplo%20el%20voto%20particular%20que%20emite%20una%20de%20las%20personas%20que%20elabora%20el%20informe%20del%20Comit%C3%A9%20de%20Bio%C3%A9tica%3A%20%E2%80%9CCreo%20que%20la%20maternidad%20subrogada%20no%20est%C3%A1%20desprovista%20de%20valores%20%C3%A9tico%20%20no%20supone%2C%20en%20s%C3%AD%20misma%2C%20una%20explotacio%CC%81n%20de%20la%20mujer%E2%80%94gestante%E2%80%94%2C%20pero%2C%20como%20sabemos%2C%20existe%20el%20riesgo%20real%20de%20que%20asi%CC%81%20suceda%E2%80%9D.%20Pese%20a%20la%20diversidad%20de%20opiniones%2C%20hay%20puntos%20de%20encuentro%2C%20a%20saber%3A%20Ser%20padres%20o%20madres%20no%20es%20un%20derecho%2C%20sino%20un%20deseo%3B%20los%20intereses%20de%20las%20agencias%20son%20evidentes%20y%20el%20marco%20neoliberal%20innegable.%0D%0AUn%20debate%20de%20palabras%20y%20de%20im%C3%A1genes%0D%0AAproximarse%20al%20debate%20sobre%20la%20gestaci%C3%B3n%20subrogada%20es%20complejo%2C%20empezando%20por%20las%20palabras%20que%20se%20utilizan%3A%20maternidad%20subrogada%2C%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%2C%20alquiler%20de%20%C3%BAtero%20o%20de%20vientre...%20Las%20palabras%20sit%C3%BAan%20y%2C%20muchas%20veces%2C%20limitan.%20Las%20im%C3%A1genes%20tampoco%20son%20neutras.%0D%0A%0D%0A%C2%BFC%C3%B3mo%20leer%C3%ADas%20este%20texto%20si%20junto%20a%20%C3%A9l%20vieras%20una%20imagen%20de%20Albert%20Rivera%20en%20el%20World%20Pride%20o%20de%20los%20gemelos%20de%20Cristiano%20Ronaldo%3F%20En%20el%20reportaje%20gr%C3%A1fico%20al%20que%20pertenece%20la%20imagen%20que%20acompa%C3%B1a%20a%C2%A0este%20texto%2C%20as%C3%AD%20como%20la%20imagen%20de%20Salir%20del%20%27a%20favor%27%20y%20%27en%20contra%27%20para%20pensar%2C%C2%A0hab%C3%ADa%20algunas%20de%20mujeres%20sonriendo%20y%20otras%20de%20beb%C3%A9s%20%E2%80%9Ccosificados%E2%80%9D.%0D%0A%0D%0AEl%20trabajo%20fue%20realizado%20en%202013%20en%20una%20cl%C3%ADnica%20de%20la%20ciudad%20india%20de%20Anand%2C%20antes%20de%20que%20este%20pa%C3%ADs%20prohibiera%20la%20gestaci%C3%B3n%20subrogada%20para%20extranjeros.%20Elegimos%20la%20imagen%20del%20quir%C3%B3fano%20porque%20nos%20pareci%C3%B3%20la%20m%C3%A1s%20%E2%80%9Cneutra%E2%80%9D%20%28si%20es%20que%20eso%20existe%29.%20La%20imagen%20de%20la%20derecha%20nos%20pareci%C3%B3%20representativa%20de%20una%20realidad%3A%20un%20p%C3%B3ster%20de%20un%20beb%C3%A9%20blanco%20cuelga%20de%20la%20pared%20de%20la%20habitaci%C3%B3n%20en%20la%20que%20descansan%20dos%20mujeres%20gestantes%20indias.%20Sin%20embargo%2C%20hoy%20Ucrania%20y%20EE%20UU%20son%20destinos%20m%C3%A1s%20habituales%20para%20los%20padres%20de%20intenci%C3%B3n%20espa%C3%B1oles.%20All%C3%AD%2C%20a%20diferencia%20de%20la%20India%2C%20las%20gestantes%20pasan%20el%20embarazo%20en%20sus%20domicilios.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&media=https%3A%2F%2Fsaltamos.net%2Fwp-content%2Fuploads%2F2017%2F08%2F170814_Gestacionsubrogada_reuters2.jpg&description=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&title=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&title=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites&body=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F
%0A%0AGestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites%0A%0ACiudadanos%20fuerza%20el%20debate%20sobre%20los%20vientres%20de%20alquiler%20con%20una%20propuesta%20que%2C%20aunque%20dice%20apostar%20por%20la%20modalidad%20altruista%20de%20esta%20pr%C3%A1ctica%2C%20tiene%20trampa.%20Colectivos%20feministas%20reconocen%20que%20el%20debate%20interno%20no%20ha%20cuajado%20en%20una%20postura%20de%20consenso%20y%20piden%20cautela%2C%20mientras%20el%20manifiesto%20de%20%E2%80%98No%20somos%20vasijas%E2%80%99%20suma%20fuerzas%20para%20pedir%20su%20prohibici%C3%B3n%20internacional.%0D%0A%0D%0A%0D%0A%0D%0ATexto%3A%20Patricia%20Reguero%0D%0AFotograf%C3%ADa%3A%20Mansi%20Thapliyal%20%28Reuters%29%0D%0A%0D%0ARegular%20el%20%E2%80%9Cderecho%20a%20la%20gestaci%C3%B3n%20subrogada%E2%80%9D%20como%20una%20forma%20m%C3%A1s%20de%20%E2%80%9Cexpresi%C3%B3n%20de%20la%20libertad%E2%80%9D.%20En%20estos%20t%C3%A9rminos%20plantea%20Ciudadanos%20su%20%E2%80%98Proposici%C3%B3n%20de%20Ley%20reguladora%20del%20derecho%20a%20la%20gestaci%C3%B3n%20por%20subrogaci%C3%B3n%E2%80%99%2C%20un%20texto%20presentado%20a%20finales%20de%20abril.%20No%20es%20el%20primer%20intento%20de%20Ciudadanos%20por%20poner%20en%20el%20men%C3%BA%20de%20la%20actualidad%20la%20gestaci%C3%B3n%20subrogada%3A%20en%20marzo%20de%202016%2C%20el%20pleno%20de%20la%20Asamblea%20de%20Madrid%20ya%20debati%C3%B3%20una%20proposici%C3%B3n%20no%20de%20ley%20sobre%20gestaci%C3%B3n%20subrogada%20que%20puso%20en%20evidencia%20las%20opiniones%20dispares%20que%20suscita%20el%20asunto%20en%20el%20seno%20de%20los%20partidos.%0D%0A%0D%0ACiudadanos%20no%20es%20la%20%C3%BAnica%20formaci%C3%B3n%20que%20ha%20hecho%20de%20los%20llamados%20%E2%80%9Cvientres%20de%20alquiler%E2%80%9D%20el%20plato%20fuerte%20de%20su%20agenda%20de%20verano%20a%20ritmo%20de%20World%20Pride.%20Tambi%C3%A9n%20EH%20Bildu%20ha%20entrado%20en%20el%20debate%2C%20aunque%20con%20una%20propuesta%20muy%20diferente.%20Al%20contrario%20que%20el%20texto%20de%20Ciudadanos%2C%20el%20argumentario%20de%20Bildu%20s%C3%AD%20especifica%20que%2C%20de%20llevarse%20a%20cabo%2C%20la%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20%E2%80%94como%20prefiere%20llamarla%E2%80%94%20s%C3%AD%20se%20enmarcar%C3%ADa%20en%20el%20sistema%20p%C3%BAblico%20de%20salud%2C%20y%20reconoce%20expresamente%20derechos%20de%20las%20gestantes.%0D%0A%0D%0APero%2C%20%C2%BFpor%20qu%C3%A9%20hablamos%20de%20gestaci%C3%B3n%20subrogada%20ahora%3F%20%E2%80%9CUno%2C%20porque%20con%20la%20globalizaci%C3%B3n%20tan%20desigual%20y%20tan%20injusta%20los%20precios%20han%20ca%C3%ADdo%2C%20y%20una%20clase%20para%20la%20que%20esto%20estaba%20vedado%20entra%20a%20saco%20y%20quiere%20alquilar%20la%20capacidad%20de%20gestar%20por%20relativamente%20poco%20dinero%3B%20y%20dos%2C%20porque%20es%20un%20gran%20negocio%20para%20las%20agencias%20privadas%E2%80%9D%2C%20dice%20la%20fil%C3%B3sofa%20Ana%20de%20Miguel%2C%20una%20de%20las%20firmantes%20del%20manifiesto%20No%20somos%20vasijas%2C%20que%20pide%20la%20prohibici%C3%B3n%20total%20e%20internacional%20de%20la%20gestaci%C3%B3n%20subrogada.%0D%0A%0D%0ASin%20embargo%2C%20y%20pese%20a%20que%20el%20manifiesto%20%E2%80%94que%20ha%20apoyado%20oficialmente%20el%20PSOE%2C%20aunque%20no%20sus%20Juventudes%E2%80%94%20recoge%20firmas%20de%20reconocidas%20feministas%2C%20el%20debate%20es%20intenso%20y%2C%20a%20veces%2C%20subterr%C3%A1neo.%20La%20mesa%20sobre%20gestaci%C3%B3n%20subrogada%20que%20organiz%C3%B3%20Orgullo%20Cr%C3%ADtico%20en%20Madrid%20hace%20unas%20semanas%20dej%C3%B3%20claro%20que%20son%20muchos%20los%20interrogantes.%20En%20el%20seno%20de%20Ca%20la%20Dona%2C%20reconocen%20que%20hay%20preocupaci%C3%B3n%20pero%2C%20de%20momento%2C%20prefieren%20no%20dar%20una%20visi%C3%B3n%20que%20pueda%20posicionarlas.%20Ianire%20de%20la%20Calva%2C%20de%20FeministAlde%20%E2%80%94colectivo%20organizador%20junto%20a%20Sortzen%2C%20Centro%20de%20Documentaci%C3%B3n%20de%20Mujeres%20y%20la%20Asamblea%20de%20Mujeres%20de%20Bizkaia%20de%20unas%20jornadas%20sobre%20gestaci%C3%B3n%20subrogada%2C%20tambi%C3%A9n%20recientemente%E2%80%94%20explica%20que%2C%20pese%20a%20la%20complejidad%20y%20las%20prisas%2C%20puede%20haber%20puntos%20de%20encuentro.%0D%0A%0D%0AQuienes%20apuestan%20por%20la%20regulaci%C3%B3n%2C%20esgrimen%20un%20dato%3A%20cada%20a%C3%B1o%20800%20beb%C3%A9s%20inscritos%20en%20Espa%C3%B1a%20han%20nacido%20mediante%20gestaci%C3%B3n%20subrogada.%20Aunque%20la%20pr%C3%A1ctica%20est%C3%A1%20prohibida%20en%20Espa%C3%B1a%20por%20la%20Ley%20de%20T%C3%A9cnicas%20de%20Reproducci%C3%B3n%20Humana%20Asistida%2C%20de%202006%2C%20una%20instrucci%C3%B3n%20de%20la%20Direcci%C3%B3n%20General%20del%20Registro%20y%20el%20Notariado%20de%202010%20abre%20la%20posibilidad%20de%20inscribir%20en%20el%20Registro%20Espa%C3%B1ol%20una%20filiaci%C3%B3n%20reconocida%20por%20un%20tribunal%20extranjero.%20Es%20la%20v%C3%ADa%20que%20utilizan%20las%20personas%20que%20recurren%20a%20esta%20pr%C3%A1ctica.%20No%20son%20las%20parejas%20homosexuales%20quienes%20lo%20hacen%20mayoritariamente%3A%20parejas%20heterosexuales%20y%20con%20problemas%20de%20fertilidad%20son%20el%20perfil%20m%C3%A1s%20habitual.%0D%0A%0D%0ADesde%20un%20piso%20alquilado%20en%20Kiev%2C%20Mar%C3%ADa%20Mallo%20%28que%20padece%20el%20s%C3%ADndrome%20de%20Rokitansky%2C%20un%20trastorno%20que%20afecta%20a%20una%20de%20cada%205.000%20mujeres%2C%20que%20nacen%20sin%20%C3%BAtero%20ni%20vagina%20funcionales%29%20explica%20en%20una%20llamada%20de%20WhatsApp%20c%C3%B3mo%20es%20el%20proceso%3A%20la%20ni%C3%B1a%20que%20acaba%20de%20nacer%20de%20una%20mujer%20gestante%20ucraniana%20ser%C3%A1%20inscrita%20en%20el%20consulado%20como%20hija%20de%20su%20pareja%2C%20tras%20acreditar%20%C3%A9ste%20la%20paternidad%20gen%C3%A9tica.%20Una%20vez%20en%20Espa%C3%B1a%2C%20Mallo%20solicitar%C3%A1%20la%20adopci%C3%B3n%20que%2C%20previsiblemente%2C%20se%20har%C3%A1%20efectiva%20en%20un%20tiempo%20no%20menor%20a%20un%20a%C3%B1o.%20En%20paralelo%2C%20la%20mujer%20que%20ha%20gestado%20a%20la%20hija%20de%20ambos%20debe%20hacer%20dos%20escritos%20en%20los%20que%20confirme%20su%20renuncia%20a%20cualquier%20derecho%20sobre%20la%20ni%C3%B1a.%0D%0A%0D%0A%E2%80%9C%C2%BFQu%C3%A9%20significa%20%E2%80%98gestaci%C3%B3n%20comercial%E2%80%99%3F%20Yo%20lo%20veo%20como%20un%20intercambio%20de%20favores%E2%80%9D%2C%20dice%20Mar%C3%ADa%20Mallo%20desde%20Ucrania%0D%0A%0D%0AAl%20firmar%20el%20segundo%20escrito%2C%20recibe%20el%20segundo%20y%20%C3%BAltimo%2050%25%20del%20pago%20acordado%3A%20en%20total%2C%2017.000%20euros%20que%20recibe%20directamente%20la%20gestante%2C%20a%20la%20que%20Mallo%20llama%20por%20su%20nombre%20y%20con%20la%20que%2C%20explica%2C%20desea%20mantener%20el%20contacto.%20%E2%80%9C%C2%BFQu%C3%A9%20significa%20%E2%80%98gestaci%C3%B3n%20comercial%E2%80%99%3F%20Yo%20lo%20veo%20como%20un%20intercambio%20de%20favores%20y%20me%20parece%20bien%20que%20pueda%20recibir%20una%20compensaci%C3%B3n%20econ%C3%B3mica%20por%20el%20esfuerzo%E2%80%9D%2C%20asegura.%0D%0A%0D%0AJusta%20Montero%2C%20de%20la%20Asamblea%20Feminista%20de%20Madrid%20y%20curtida%20en%20debates%20sobre%20derechos%20reproductivos%2C%20cree%20que%20hay%20que%20hacerse%20preguntas%3A%20%E2%80%9C%C2%BFProhibir%20garantiza%20los%20derechos%20de%20las%20mujeres%20gestantes%3F%E2%80%9D%2C%20reflexiona%20en%20voz%20alta.%20Aunque%20Montero%20%E2%80%94que%2C%20insiste%2C%20habla%20a%20t%C3%ADtulo%20personal%E2%80%94%20no%20tiene%20una%20postura%20definida%2C%20ve%20claras%20las%20%E2%80%9Cintenciones%20neoliberales%E2%80%9D%20de%20la%20propuesta%C2%A0%20de%20Ciudadanos.%0D%0AEl%20primer%20caso%2C%20en%20los%20ochenta%0D%0AAunque%20se%20presente%20en%20algunos%20medios%20como%20una%20moda%20que%20ha%20llegado%20a%20nuestras%20teles%20de%20la%20mano%20de%20hombres%20ricos%20y%20famosos%2C%20el%20tema%20no%20es%20nuevo.%20En%201980%20se%20produce%20el%20que%20se%20considera%20el%20primer%20caso%20de%20gestaci%C3%B3n%20subrogada%20contempor%C3%A1nea%3A%20un%20caso%20de%20gestaci%C3%B3n%20subrogada%20%E2%80%9Ctradicional%E2%80%9D%20%28es%20decir%2C%20en%20el%20que%20el%20%C3%B3vulo%20es%20de%20la%20mujer%20gestante%29.%20Dos%20a%C3%B1os%20antes%20hab%C3%ADa%20nacido%20el%20primer%20%E2%80%9Cbeb%C3%A9%20probeta%E2%80%9D%2C%20abriendo%20la%20puerta%20a%20la%20gestaci%C3%B3n%20subrogada%20con%20gametos%20de%20terceras%20personas%2C%20la%20pr%C3%A1ctica%20m%C3%A1s%20frecuente%20hoy%20en%20d%C3%ADa%20y%20que%20tiene%20su%20primer%20precedente%20en%201983.%20El%20resto%20de%20la%20historia%20se%20acelera%20a%20golpe%20de%20globalizaci%C3%B3n.%20En%20los%20a%C3%B1os%2090%20se%20producen%20algunos%20cambios%20legislativos%20en%20pa%C3%ADses%20europeos%20contrarios%20a%20la%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20y%20en%20el%202011%20el%20Parlamento%20Europeo%20condena%20la%20pr%C3%A1ctica%20por%20considerarla%20una%20franquicia%20de%20la%20violencia%20contra%20las%20mujeres%2C%20sin%20que%20esto%20evite%20que%20se%20extienda%20la%20pr%C3%A1ctica.%0D%0A%0D%0A%C2%BFA%20qu%C3%A9%20precio%3F%20El%20coste%20aproximado%20de%20la%20gestaci%C3%B3n%20subrogada%20en%20India%20hasta%20su%20prohibici%C3%B3n%20para%20extranjeros%20en%202015%20estaba%20entre%2020.000%20y%2030.000%20euros%2C%20una%20cantidad%20sensiblemente%20inferior%20a%20los%20120.000%20que%20se%20pagan%20en%20California.%20Hoy%2C%20el%20pa%C3%ADs%20al%20que%20miran%20los%20padres%20de%20intenci%C3%B3n%20de%20parejas%20heterosexuales%20es%20Ucrania%2C%20donde%20por%20unos%2040.000%20euros%20se%20puede%20hacer%20todo%20el%20proceso.%0D%0A%0D%0A%E2%80%9CNo%20estoy%20comprando%20un%20hijo%2C%20estoy%20haciendo%20un%20proceso%20que%20cuesta%20dinero%E2%80%9D%2C%20dice%20Mallo%2C%20que%20conoce%20las%20dificultades%20de%20adoptar%2C%20una%20opci%C3%B3n%20que%20no%20ha%20descartado.%20Tras%20consultar%20sus%20dudas%20en%20un%20foro%20de%20la%20asociaci%C3%B3n%20Son%20Nuestros%20Hijos%20y%20visitar%20dos%20agencias%2C%20se%20decidi%C3%B3%20por%20una%20en%20la%20que%2C%20explica%2C%20la%20pareja%20se%20encarga%20de%20parte%20de%20la%20gesti%C3%B3n%20y%2C%20adem%C3%A1s%2C%20hace%20el%20pago%20a%20las%20tres%20partes%20implicadas%20%28agencia%2C%20cl%C3%ADnica%20y%20gestante%29%20por%20separado.%20Para%20costearlo%2C%20ha%20invertido%20ahorros%20y%20ha%20pedido%20dinero.%20%E2%80%9CYo%20soy%20aut%C3%B3noma%20y%20mi%20pareja%20trabaja%2C%20aqu%C3%AD%20no%20hay%20ning%C3%BAn%20rico%E2%80%9D%2C%20cuenta%20a%20El%20Salto.%0D%0A%0D%0A%C2%BFEs%20la%20gestaci%C3%B3n%20subrogada%20una%20forma%20de%20explotaci%C3%B3n%3F%20La%20conclusi%C3%B3n%20del%20Comit%C3%A9%20de%20Bio%C3%A9tica%20de%20Espa%C3%B1a%20es%20tajante%3A%20%E2%80%9CLa%20mayor%C3%ADa%20del%20Comit%C3%A9%20entiende%20que%20todo%20contrato%20de%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%20entra%C3%B1a%20una%20forma%20de%20explotaci%C3%B3n%20de%20la%20mujer%20y%20un%20da%C3%B1o%20a%20los%20intereses%20superiores%20del%20menor%E2%80%9D%2C%20explica%20en%20las%20conclusiones%20de%20su%20Informe%20sobre%20los%20aspectos%20%C3%89ticos%20y%20Jur%C3%ADdicos%20de%20la%20Maternidad%20Subrogada.%20Las%20firmantes%20de%20No%20somos%20vasijas%20creen%20que%2C%20aunque%20de%20manera%20anecd%C3%B3tica%20pueda%20darse%20la%20gestaci%C3%B3n%20solidaria%2C%20el%20pretendido%20altruismo%20es%20una%20excusa%20para%20hacer%20efectivo%20%E2%80%9Cel%20tr%C3%A1fico%20de%20%C3%BAteros%20y%20la%20compra%20venta%20de%20beb%C3%A9s%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20liberalismo%20ha%20conseguido%20identificar%20libertad%20con%20libertad%20de%20comprar%20o%20vender%E2%80%9D%2C%20dice%20la%20fil%C3%B3sofa%20Ana%20de%20Miguel%0D%0A%0D%0A%E2%80%9CEl%20liberalismo%20ha%20conseguido%20identificar%20libertad%20con%20libertad%20de%20elecci%C3%B3n%20para%20comprar%20o%20vender%E2%80%9D%2C%20dice%20De%20Miguel%2C%20que%20es%20autora%20de%20El%20mito%20de%20la%20libre%20elecci%C3%B3n%2C%20una%20obra%20en%20la%20que%20argumenta%20que%20las%20elecciones%20libres%20no%20pueden%20darse%20en%20condiciones%20de%20extrema%20desigualdad.%20%E2%80%9CLa%20gente%20elige%20libremente%20todo%20tipo%20de%20explotaciones%E2%80%9D%2C%20apunta%20la%20profesora%20de%20Filosof%C3%ADa%20Moral%20de%20la%20Universidad%20Rey%20Juan%20Carlos%20I%2C%20recurriendo%20a%20unos%20argumentos%20ya%20conocidos%20en%20el%20feminismo%20por%20el%20debate%20sobre%20la%20prostituci%C3%B3n.%20Para%20otras%2C%20no%20est%C3%A1%20tan%20claro.%20%E2%80%9CPensar%20que%20las%20mujeres%20que%20est%C3%A1n%20en%20una%20determinada%20situaci%C3%B3n%20econ%C3%B3mica%20no%20deciden%20es%20como%20decir%20que%20solo%20es%20leg%C3%ADtima%20la%20decisi%C3%B3n%20de%20las%20que%20est%C3%A1n%20acomodadas%E2%80%9D%2C%20dice%20Justa%20Montero.%0D%0A%0D%0AIanire%20de%20la%20Calva%20advierte%20sobre%20las%20legislaciones%20altruistas%2C%20como%20la%20de%20Canad%C3%A1%20o%20Reino%20Unido%2C%20donde%20de%20los%20271%20casos%20de%20gestaci%C3%B3n%20subrogada%20registrados%2C%20252%20procedi%CC%81an%20de%20vientres%20de%20alquiler%20en%20el%20extranjero.%20%E2%80%9CLa%20enorme%20brecha%20entre%20oferta%20y%20demanda%20hace%20que%20en%20aquellos%20pa%C3%ADses%20en%20los%20que%20la%20gestaci%C3%B3n%20altruista%20est%C3%A1%20regulada%2C%20la%20gran%20mayor%C3%ADa%20de%20los%20solicitantes%20sigue%20acudiendo%20a%20otros%20pa%C3%ADses%E2%80%9D%2C%20argumenta.%20%E2%80%9CNo%20estoy%20a%20favor%20de%20manera%20incondicional%E2%80%9D%2C%20dice%20Mallo%3A%20%E2%80%9CPor%20poner%20un%20s%C3%ADmil%2C%20todo%20el%20mundo%20est%C3%A1%20a%20favor%20del%20trabajo%2C%20pero%20no%20de%20la%20esclavitud%20ni%20del%20trabajo%20infantil%E2%80%9D.%20De%20la%20Calva%20pide%20no%20desvirtuar%20el%20debate%20acudiendo%20a%20lo%20experiencial%3A%20%E2%80%9CA%20menudo%20quienes%20defienden%20la%20regulacio%CC%81n%20plena%20lo%20hacen%20desde%20un%20relato%20personal%3B%20es%20como%20si%20quienes%20estuvieran%20radicalmente%20en%20contra%20centraran%20el%20debate%20en%20la%20experiencia%20atroz%20de%20mujeres%20en%20la%20India%2C%20Pakist%C3%A1n%20o%20Bangladesh%E2%80%9D.%0D%0A%0D%0A%C2%BFEs%20este%20un%20debate%20sobre%20los%20l%C3%ADmites%3F%20%E2%80%9CS%C3%AD%20es%20un%20debate%20que%20tiene%20que%20ver%20con%20los%20l%C3%ADmites%20de%20lo%20que%20se%20puede%20comprar%20y%20vender%E2%80%9D%2C%20dice%20De%20la%20Calva%2C%20en%20l%C3%ADnea%20con%20Ana%20de%20Miguel%2C%20que%20a%C3%B1ade%3A%20%E2%80%9CLa%20historia%20de%20la%20humanidad%20es%20la%20historia%20de%20poner%20l%C3%ADmites%20a%20lo%20que%20las%20personas%20libremente%20har%C3%A1n%20en%20un%20r%C3%A9gimen%20de%20desigualdad%E2%80%9D.%20Sin%20embargo%2C%20la%20controversia%20que%20genera%20la%20gestaci%C3%B3n%20subrogada%20pone%20de%20manifiesto%20que%20esos%20l%C3%ADmites%20son%20difusos.%20Valga%20de%20ejemplo%20el%20voto%20particular%20que%20emite%20una%20de%20las%20personas%20que%20elabora%20el%20informe%20del%20Comit%C3%A9%20de%20Bio%C3%A9tica%3A%20%E2%80%9CCreo%20que%20la%20maternidad%20subrogada%20no%20est%C3%A1%20desprovista%20de%20valores%20%C3%A9tico%20%20no%20supone%2C%20en%20s%C3%AD%20misma%2C%20una%20explotacio%CC%81n%20de%20la%20mujer%E2%80%94gestante%E2%80%94%2C%20pero%2C%20como%20sabemos%2C%20existe%20el%20riesgo%20real%20de%20que%20asi%CC%81%20suceda%E2%80%9D.%20Pese%20a%20la%20diversidad%20de%20opiniones%2C%20hay%20puntos%20de%20encuentro%2C%20a%20saber%3A%20Ser%20padres%20o%20madres%20no%20es%20un%20derecho%2C%20sino%20un%20deseo%3B%20los%20intereses%20de%20las%20agencias%20son%20evidentes%20y%20el%20marco%20neoliberal%20innegable.%0D%0AUn%20debate%20de%20palabras%20y%20de%20im%C3%A1genes%0D%0AAproximarse%20al%20debate%20sobre%20la%20gestaci%C3%B3n%20subrogada%20es%20complejo%2C%20empezando%20por%20las%20palabras%20que%20se%20utilizan%3A%20maternidad%20subrogada%2C%20gestaci%C3%B3n%20por%20sustituci%C3%B3n%2C%20alquiler%20de%20%C3%BAtero%20o%20de%20vientre...%20Las%20palabras%20sit%C3%BAan%20y%2C%20muchas%20veces%2C%20limitan.%20Las%20im%C3%A1genes%20tampoco%20son%20neutras.%0D%0A%0D%0A%C2%BFC%C3%B3mo%20leer%C3%ADas%20este%20texto%20si%20junto%20a%20%C3%A9l%20vieras%20una%20imagen%20de%20Albert%20Rivera%20en%20el%20World%20Pride%20o%20de%20los%20gemelos%20de%20Cristiano%20Ronaldo%3F%20En%20el%20reportaje%20gr%C3%A1fico%20al%20que%20pertenece%20la%20imagen%20que%20acompa%C3%B1a%20a%C2%A0este%20texto%2C%20as%C3%AD%20como%20la%20imagen%20de%20Salir%20del%20%27a%20favor%27%20y%20%27en%20contra%27%20para%20pensar%2C%C2%A0hab%C3%ADa%20algunas%20de%20mujeres%20sonriendo%20y%20otras%20de%20beb%C3%A9s%20%E2%80%9Ccosificados%E2%80%9D.%0D%0A%0D%0AEl%20trabajo%20fue%20realizado%20en%202013%20en%20una%20cl%C3%ADnica%20de%20la%20ciudad%20india%20de%20Anand%2C%20antes%20de%20que%20este%20pa%C3%ADs%20prohibiera%20la%20gestaci%C3%B3n%20subrogada%20para%20extranjeros.%20Elegimos%20la%20imagen%20del%20quir%C3%B3fano%20porque%20nos%20pareci%C3%B3%20la%20m%C3%A1s%20%E2%80%9Cneutra%E2%80%9D%20%28si%20es%20que%20eso%20existe%29.%20La%20imagen%20de%20la%20derecha%20nos%20pareci%C3%B3%20representativa%20de%20una%20realidad%3A%20un%20p%C3%B3ster%20de%20un%20beb%C3%A9%20blanco%20cuelga%20de%20la%20pared%20de%20la%20habitaci%C3%B3n%20en%20la%20que%20descansan%20dos%20mujeres%20gestantes%20indias.%20Sin%20embargo%2C%20hoy%20Ucrania%20y%20EE%20UU%20son%20destinos%20m%C3%A1s%20habituales%20para%20los%20padres%20de%20intenci%C3%B3n%20espa%C3%B1oles.%20All%C3%AD%2C%20a%20diferencia%20de%20la%20India%2C%20las%20gestantes%20pasan%20el%20embarazo%20en%20sus%20domicilios.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites%20☛%20https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&title=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites&url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&redirect_uri=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&text=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites&picture=https%3A%2F%2Fsaltamos.net%2Fwp-content%2Fuploads%2F2017%2F08%2F170814_Gestacionsubrogada_reuters2.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fsaltamos.net%2Fgestacion-subrogada-una-pregunta-sobre-los-limites%2F&title=Gestaci%C3%B3n%20subrogada%2C%20una%20pregunta%20sobre%20los%20l%C3%ADmites" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>
			</div>
			</div><p>Ciudadanos fuerza el debate sobre los vientres de alquiler con una propuesta que, aunque dice apostar por la modalidad altruista de esta práctica, tiene trampa. Colectivos feministas reconocen que el debate interno no ha cuajado en una postura de consenso y piden cautela, mientras el manifiesto de ‘No somos vasijas’ suma fuerzas para pedir su prohibición internacional.</p>
<p><span id="more-7991"></span></p>
<p><span style="color: #ff99cc;"><strong>Texto: Patricia Reguero</strong></span><br />
<span style="color: #ff99cc;"><strong>Fotografía: Mansi Thapliyal (Reuters)</strong></span></p>
<p>Regular el “derecho a la gestación subrogada” como una forma más de “expresión de la libertad”. En estos términos plantea Ciudadanos su ‘Proposición de Ley reguladora del derecho a la gestación por subrogación’, un texto presentado a finales de abril. No es el primer intento de Ciudadanos por poner en el menú de la actualidad la gestación subrogada: en marzo de 2016, el pleno de la Asamblea de Madrid ya debatió una proposición no de ley sobre gestación subrogada que puso en evidencia las opiniones dispares que suscita el asunto en el seno de los partidos.</p>
<p>Ciudadanos no es la única formación que ha hecho de los llamados <strong>“vientres de alquiler”</strong> el plato fuerte de su agenda de verano a ritmo de World Pride. También EH Bildu ha entrado en el debate, aunque con una propuesta muy diferente. Al contrario que el texto de Ciudadanos, el argumentario de Bildu sí especifica que, de llevarse a cabo, la gestación por sustitución —como prefiere llamarla— sí se enmarcaría en el sistema público de salud, y reconoce expresamente derechos de las gestantes.</p>
<p>Pero, ¿por qué hablamos de gestación subrogada ahora? “Uno, porque con la globalización tan desigual y tan injusta los precios han caído, y una clase para la que esto estaba vedado entra a saco y quiere alquilar la capacidad de gestar por relativamente poco dinero; y dos, porque <strong>es un gran negocio</strong> para las agencias privadas”, dice la filósofa Ana de Miguel, una de las firmantes del manifiesto <em>No somos vasijas</em>, que pide la prohibición total e internacional de la gestación subrogada.</p>
<p>Sin embargo, y pese a que el manifiesto —que ha apoyado oficialmente el PSOE, aunque no sus Juventudes— recoge firmas de reconocidas feministas, el debate es intenso y, a veces, subterráneo. La mesa sobre gestación subrogada que organizó <strong>Orgullo Crítico</strong> en Madrid hace unas semanas dejó claro que son muchos los interrogantes. En el seno de Ca la Dona, reconocen que hay preocupación pero, de momento, prefieren no dar una visión que pueda posicionarlas.<strong> Ianire de la Calva</strong>, de FeministAlde —colectivo organizador junto a Sortzen, Centro de Documentación de Mujeres y la Asamblea de Mujeres de Bizkaia de unas jornadas sobre gestación subrogada, también recientemente— explica que, pese a la complejidad y las prisas, puede haber puntos de encuentro.</p>
<p>Quienes apuestan por la regulación, esgrimen un dato: cada año 800 bebés inscritos en España han nacido mediante gestación subrogada. Aunque la práctica está prohibida en España por la Ley de Técnicas de Reproducción Humana Asistida, de 2006, una instrucción de la Dirección General del Registro y el Notariado de 2010 abre la posibilidad de inscribir en el Registro Español una filiación reconocida por un tribunal extranjero. Es la vía que utilizan las personas que recurren a esta práctica. No son las parejas homosexuales quienes lo hacen mayoritariamente: parejas heterosexuales y con problemas de fertilidad son el perfil más habitual.</p>
<p>Desde un piso alquilado en Kiev, María Mallo (que padece el <strong>síndrome de Rokitansky</strong>, un trastorno que afecta a una de cada 5.000 mujeres, que nacen sin útero ni vagina funcionales) explica en una llamada de WhatsApp cómo es el proceso: la niña que acaba de nacer de una mujer gestante ucraniana será inscrita en el consulado como hija de su pareja, tras acreditar éste la paternidad genética. Una vez en España, Mallo solicitará la adopción que, previsiblemente, se hará efectiva en un tiempo no menor a un año. En paralelo, la mujer que ha gestado a la hija de ambos debe hacer dos escritos en los que confirme su renuncia a cualquier derecho sobre la niña.</p>
<blockquote>
<h3>“¿Qué significa ‘gestación comercial’? Yo lo veo como un intercambio de favores”, dice María Mallo desde Ucrania</h3>
</blockquote>
<p>Al firmar el segundo escrito, recibe el segundo y último 50% del pago acordado: en total, <strong>17.000 euros</strong> que recibe directamente la gestante, a la que Mallo llama por su nombre y con la que, explica, desea mantener el contacto. “¿Qué significa ‘gestación comercial’? Yo lo veo como un intercambio de favores y me parece bien que pueda recibir una compensación económica por el esfuerzo”, asegura.</p>
<p><strong>Justa Montero</strong>, de la Asamblea Feminista de Madrid y curtida en debates sobre derechos reproductivos, cree que hay que hacerse preguntas: “¿Prohibir garantiza los derechos de las mujeres gestantes?”, reflexiona en voz alta. Aunque Montero —que, insiste, habla a título personal— no tiene una postura definida, ve claras las “intenciones neoliberales” de la propuesta  de Ciudadanos.</p>
<h5>El primer caso, en los ochenta</h5>
<p>Aunque se presente en algunos medios como una moda que ha llegado a nuestras teles de la mano de hombres ricos y famosos, el tema no es nuevo. En 1980 se produce el que se considera el primer caso de gestación subrogada contemporánea: un caso de gestación subrogada “tradicional” (es decir, en el que el óvulo es de la mujer gestante). Dos años antes había nacido el primer <strong>“bebé probeta”</strong>, abriendo la puerta a la gestación subrogada con gametos de terceras personas, la práctica más frecuente hoy en día y que tiene su primer precedente en 1983. El resto de la historia se acelera a golpe de globalización. En los años 90 se producen algunos cambios legislativos en países europeos contrarios a la gestación por sustitución y en el 2011 el Parlamento Europeo condena la práctica por considerarla una franquicia de la violencia contra las mujeres, sin que esto evite que se extienda la práctica.</p>
<p>¿A qué precio? El coste aproximado de la gestación subrogada en India hasta su prohibición para extranjeros en 2015 estaba entre 20.000 y 30.000 euros, una cantidad sensiblemente inferior a los 120.000 que se pagan en California. Hoy, el país al que miran los padres de intención de parejas heterosexuales es <strong>Ucrania</strong>, donde por unos 40.000 euros se puede hacer todo el proceso.</p>
<p>“No estoy comprando un hijo, estoy haciendo un proceso que cuesta dinero”, dice Mallo, que conoce las dificultades de adoptar, una opción que no ha descartado. Tras consultar sus dudas en un foro de la asociación <strong>Son Nuestros Hijos</strong> y visitar dos agencias, se decidió por una en la que, explica, la pareja se encarga de parte de la gestión y, además, hace el pago a las tres partes implicadas (agencia, clínica y gestante) por separado. Para costearlo, ha invertido ahorros y ha pedido dinero. “Yo soy autónoma y mi pareja trabaja, aquí no hay ningún rico”, cuenta a <em>El Salto</em>.</p>
<p>¿Es la gestación subrogada una forma de explotación? La conclusión del <strong>Comité de Bioética de España</strong> es tajante: “La mayoría del Comité entiende que todo contrato de gestación por sustitución entraña una forma de explotación de la mujer y un daño a los intereses superiores del menor”, explica en las conclusiones de su Informe sobre los aspectos Éticos y Jurídicos de la Maternidad Subrogada. Las firmantes de No somos vasijas creen que, aunque de manera anecdótica pueda darse la gestación solidaria, el pretendido altruismo es una excusa para hacer efectivo “el tráfico de úteros y la compra venta de bebés”.</p>
<blockquote>
<h3>“El liberalismo ha conseguido identificar libertad con libertad de comprar o vender”, dice la filósofa Ana de Miguel</h3>
</blockquote>
<p>“El liberalismo ha conseguido identificar libertad con libertad de elección para comprar o vender”, dice De Miguel, que es autora de <em>El mito de la libre elección</em>, una obra en la que argumenta que las elecciones libres no pueden darse en condiciones de extrema desigualdad. “La gente elige libremente todo tipo de explotaciones”, apunta la profesora de Filosofía Moral de la Universidad Rey Juan Carlos I, recurriendo a unos argumentos ya conocidos en el feminismo por el debate sobre la <strong>prostitución</strong>. Para otras, no está tan claro. “Pensar que las mujeres que están en una determinada situación económica no deciden es como decir que solo es legítima la decisión de las que están acomodadas”, dice Justa Montero.</p>
<p>Ianire de la Calva advierte sobre las legislaciones altruistas, como la de <strong>Canadá o Reino Unido</strong>, donde de los 271 casos de gestación subrogada registrados, 252 procedían de vientres de alquiler en el extranjero. “La enorme brecha entre oferta y demanda hace que en aquellos países en los que la gestación altruista está regulada, la gran mayoría de los solicitantes sigue acudiendo a otros países”, argumenta. “No estoy a favor de manera incondicional”, dice Mallo: “Por poner un símil, todo el mundo está a favor del trabajo, pero no de la esclavitud ni del trabajo infantil”. De la Calva pide no desvirtuar el debate acudiendo a lo experiencial: “A menudo quienes defienden la regulación plena lo hacen desde un relato personal; es como si quienes estuvieran radicalmente en contra centraran el debate en la experiencia atroz de mujeres en la India, Pakistán o Bangladesh”.</p>
<p>¿Es este un debate sobre los límites? “Sí es un debate que tiene que ver con los límites de lo que se puede comprar y vender”, dice De la Calva, en línea con Ana de Miguel, que añade: “La historia de la humanidad es la historia de <strong>poner límite</strong>s a lo que las personas libremente harán en un régimen de desigualdad”. Sin embargo, la controversia que genera la gestación subrogada pone de manifiesto que esos límites son difusos. Valga de ejemplo el voto particular que emite una de las personas que elabora el informe del Comité de Bioética: “Creo que la maternidad subrogada no está desprovista de valores ético [y que] no supone, en sí misma, una explotación de la mujer—gestante—, pero, como sabemos, existe el riesgo real de que así suceda”. Pese a la diversidad de opiniones, hay puntos de encuentro, a saber: Ser padres o madres no es un derecho, sino un deseo; los intereses de las agencias son evidentes y el marco neoliberal innegable.</p>
<h5>Un debate de palabras y de imágenes</h5>
<p>Aproximarse al debate sobre la gestación subrogada es complejo, empezando por las palabras que se utilizan: maternidad subrogada, gestación por sustitución, alquiler de útero o de vientre&#8230; Las palabras sitúan y, muchas veces, limitan. Las imágenes tampoco son neutras.</p>
<p>¿Cómo leerías este texto si junto a él vieras una imagen de Albert Rivera en el World Pride o de los gemelos de Cristiano Ronaldo? En el reportaje gráfico al que pertenece la imagen que acompaña a este texto, así como la imagen de <a href="https://saltamos.net/salir-del-a-favor-o-en-contra-para-pensar/"><em>Salir del &#8216;a favor&#8217; y &#8216;en contra&#8217; para pensa</em>r</a>, había algunas de mujeres sonriendo y otras de bebés “cosificados”.</p>
<p>El trabajo fue realizado en 2013 en una clínica de la ciudad india de Anand, antes de que este país prohibiera la gestación subrogada para extranjeros. Elegimos la imagen del quirófano porque nos pareció la más “neutra” (si es que eso existe). La imagen de la derecha nos pareció representativa de una realidad: un póster de un bebé blanco cuelga de la pared de la habitación en la que descansan dos mujeres gestantes indias. Sin embargo, hoy Ucrania y EE UU son destinos más habituales para los padres de intención españoles. Allí, a diferencia de la India, las gestantes pasan el embarazo en sus domicilios.</p>
		</div>
	</div>
	<div class="edgtf-post-info-holder"><div class="edgtf-post-info"><div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/08/">14 agosto, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://saltamos.net/gestacion-subrogada-una-pregunta-sobre-los-limites/#respond" target="_self">0 Comments</a></div><div class="edgtf-blog-share"></div></div>    <div class="edgtf-tags-holder">
        <a href="https://saltamos.net/tag/bildu/" rel="tag">Bildu</a><a href="https://saltamos.net/tag/ciudadanos/" rel="tag">Ciudadanos</a><a href="https://saltamos.net/tag/gestacion-por-sustitucion/" rel="tag">gestación por sustitución</a><a href="https://saltamos.net/tag/gestacion-subrogada/" rel="tag">gestación subrogada</a><a href="https://saltamos.net/tag/no-somos-vasijas/" rel="tag">No somos vasijas</a>    </div>
</div></article>				
		<div class="edgtf-comment-form">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gestacion-subrogada-una-pregunta-sobre-los-limites/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://saltamos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><textarea id="comment" placeholder="Escribe tu comentario aquí..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="edgtf-two-columns-50-50 clearfix"><div class="edgtf-two-columns-50-50-inner"><div class="edgtf-column"><div class="edgtf-column-inner"><input id="author" name="author" placeholder="Your name *" type="text" value="" aria-required='true' /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="email" name="email" placeholder="Email address *" type="text" value="" aria-required='true' /></div></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Envía" /> <input type='hidden' name='comment_post_ID' value='7991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42f037f7f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>				</form>
					</div><!-- #respond -->
			</div>
					</div>
			</div>
		</div>
		<div class="edgtf-column2">
			<div class="edgtf-column-inner">
    <aside class="edgtf-sidebar" >
        
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://habitatge.barcelona/ca/serveis-habitatge/tens-problemes-pagar-habitatge/drets-energetics?utm_campaign=Drets_Energetics_Estiu_2017&#038;utm_medium=Premsa_social&#038;utm_source=Salto&#038;utm_content=Trencaplanes_doble" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/07/DRETS_ENERGETICS_BCN.gif" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-color: #e0e0e0;border-style: solid;border-bottom-width: 2pxpx;margin-top: 19px;margin-bottom: 20px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://rototomsunsplash.com/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/07/rototom.gif" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-color: #e0e0e0;border-style: solid;border-bottom-width: 2pxpx;margin-top: 19px;margin-bottom: 20px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/07/tan_cerca_banner_blog_julio-01.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-color: #e0e0e0;border-style: solid;border-bottom-width: 2pxpx;margin-top: 19px;margin-bottom: 20px"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 23px;margin-bottom: 0px"></div>
</div>
</div><div id="text-2" class="widget widget_text"><h5>Un blog bisagra para saltar.</h5>			<div class="textwidget">A través de este blog podrás conocer las últimas novedades del Salto, una propuesta para crear un nuevo medio en 2017, lanzado por Diagonal y más de 20 proyectos. Sólo tú puedes hacerlo posible convirtiéndote en socio/a.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/un-salto-colectivo/" target="_self"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/04/banner_web-01.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-20" class="widget widget_text"><h5>Un Salto colectivo</h5>			<div class="textwidget">Las organizaciones y colectivos pueden contribuir a que este proyecto sea una realidad convirtiéndose en socios colectivos, una figura que les permite participar en grandes líneas y apuestas informativas del medio. <a href="https://saltamos.net/un-salto-colectivo/">Más info</a></div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/encuentra-ejemplar-salto-0/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/03/mapa.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-19" class="widget widget_text"><h5>Encuentra tu ejemplar del número 4 de El Salto</h5>			<div class="textwidget">Ya puedes encontrar el número 4 de El Salto en más de 5.200 librerías, kioscos y puntos de venta alternativos. </div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5>Dónde saltamos</h5><div class="edgtf-blog-list-holder edgtf-simple  " data-max-num-pages= 1 data-next-page= 2 data-type= simple data-enable-animated-list= no data-image-size= original data-order-by= title data-order= ASC data-category= Dónde saltamos data-title-tag= h5 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-andalucia/" title="El Salto Andalucía">
										<img width="1578" height="1052" src="https://saltamos.net/wp-content/uploads/2017/02/MGT6466.jpg" class="attachment-full size-full wp-post-image" alt="_MGT6466" srcset="https://saltamos.net/wp-content/uploads/2017/02/MGT6466.jpg 1578w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-1024x683.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/02/MGT6466-1200x800.jpg 1200w" sizes="(max-width: 1578px) 100vw, 1578px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-andalucia/" title="El Salto Andalucía">El Salto Andalucía</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-aragon/" title="El Salto Aragón &#8211; AraInfo">
										<img width="1823" height="1215" src="https://saltamos.net/wp-content/uploads/2017/02/MGT6454.jpg" class="attachment-full size-full wp-post-image" alt="_MGT6454" srcset="https://saltamos.net/wp-content/uploads/2017/02/MGT6454.jpg 1823w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-1024x682.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/02/MGT6454-1200x800.jpg 1200w" sizes="(max-width: 1823px) 100vw, 1823px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-aragon/" title="El Salto Aragón &#8211; AraInfo">El Salto Aragón &#8211; AraInfo</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/salto-la-rioja/" title="El Salto La Rioja">
										<img width="1280" height="960" src="https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34.jpg" class="attachment-full size-full wp-post-image" alt="photo_2017-03-13_11-55-34" srcset="https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34.jpg 1280w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-300x225.jpg 300w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-768x576.jpg 768w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-1024x768.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-1200x900.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/03/photo_2017-03-13_11-55-34-800x600.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/salto-la-rioja/" title="El Salto La Rioja">El Salto La Rioja</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/03/">13 marzo, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-madrid/" title="El Salto Madrid">
										<img width="1200" height="811" src="https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def.jpg" class="attachment-full size-full wp-post-image" alt="El_Salto_MAdrid_def" srcset="https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def-300x203.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def-768x519.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/El_Salto_MAdrid_def-1024x692.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-madrid/" title="El Salto Madrid">El Salto Madrid</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/salto-pais-valencia/" title="El Salto País Valencià">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/04/salto_valencia.jpg" alt="El Salto País Valencià" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/salto-pais-valencia/" title="El Salto País Valencià">El Salto País Valencià</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/04/">25 abril, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/o-salto-galiza/" title="O Salto Galiza">
										<img width="1200" height="828" src="https://saltamos.net/wp-content/uploads/2017/02/galiza_def.jpg" class="attachment-full size-full wp-post-image" alt="galiza_def" srcset="https://saltamos.net/wp-content/uploads/2017/02/galiza_def.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/02/galiza_def-300x207.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/galiza_def-768x530.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/galiza_def-1024x707.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/o-salto-galiza/" title="O Salto Galiza">O Salto Galiza</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/hordago-el-salto/" title="¡Salta con HORDAGO!">
										<img width="1638" height="1092" src="https://saltamos.net/wp-content/uploads/2017/02/MGT6421.jpg" class="attachment-full size-full wp-post-image" alt="_MGT6421" srcset="https://saltamos.net/wp-content/uploads/2017/02/MGT6421.jpg 1638w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-1024x683.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/02/MGT6421-1200x800.jpg 1200w" sizes="(max-width: 1638px) 100vw, 1638px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/hordago-el-salto/" title="¡Salta con HORDAGO!">¡Salta con HORDAGO!</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">27 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://en.goteo.org/project/iniciativa-legislativa-popular-derecho-vivienda" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/06/pah.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 14px;margin-bottom: 0px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/una-web-transmedia/" target="_self"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/05/web_inminente-01-01.png" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 20px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/radio/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/radio_horizontal-01.png" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-17" class="widget widget_text"><h5>El Salto Radio</h5>			<div class="textwidget"><h6>Vejez y espejismos, el negocio del envejecimiento</h6>
<p>Una serie de reportajes para acercarnos a la vejez como unos de los grandes retos de nuestra sociedad. ¿Que será de nuestra vejez? ¿Será la misma si somos mujer, hombre, heterosexual, lesbiana, gay o trans? ¿Se pueden construir modelos alternativos al sistema actual de atención a las personas mayores? Una propuesta sonora de Stéphanie Chiron</p>
<p>1ª parte: ¡Qué cosa la vejez!<br />
<iframe src="https://archive.org/embed/QueCosaLaVejez" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<p>2ª parte: El amor no entiende de edad ni de sexo<br />
<iframe src="https://archive.org/embed/ElAmorNoEntiendeDeEdadNiDeSexo" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<h6>La Ley Suelo por las nubes</h6>
<p>El Proyecto de la Ley del Suelo de la Comunidad de Madrid propuesto por la presidenta Cristina Cifuentes abre la puerta para exprimir lo ya construido con nuevos usos. Desde organizaciones ecologistas y asociaciones de vecina/os denuncian que el texto se ha configurado de espaldas a la ciudadanía. Edición y montaje Carlos Sevilla Peris.</p>
<p><iframe src="https://archive.org/embed/ReporLeySueloCAM" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<h6>Ecoembes, un negocio poco eco</h6>
<p>Ciudadanas en voz propia opinan sobre el reciclaje y sus trampas. Un reportaje radiofónico producido por Ramón Ferrer, realizado por Eloy de la Haza.</p>
<p><iframe src="https://archive.org/embed/REPORECOEMBESFinal" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
<h6>¿En qué consiste ser brigadistas en 2017? </h6>
<p>Nos lo cuenta el colectivo Tierra y Territorio que organizará en Madrid los días 8, 9 y 10 de junio un taller para formar brigadistas civiles de observación de derechos humanos en Chiapas en México. Una propuesta sonora de Stéphanie Chiron</p>
<p><iframe src="https://archive.org/embed/BrigadasCivilesDeObservacinDeDerechosHumanosEnChiapas" width="500" height="30" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></p>
</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5>Para entender el Salto</h5><div class="edgtf-blog-list-holder edgtf-simple  " data-max-num-pages= 3 data-next-page= 2 data-type= simple data-enable-animated-list= no data-number-of-posts= 5 data-image-size= landscape data-order-by= date data-order= DESC data-category= elproyecto data-title-tag= h5 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/salto-4-ya-quioscos/" title="#ElSalto4, ya en quioscos">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/08/AMP_6983.jpg" alt="#ElSalto4, ya en quioscos" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/salto-4-ya-quioscos/" title="#ElSalto4, ya en quioscos">#ElSalto4, ya en quioscos</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/08/">4 agosto, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-3/" title="El número 3 de El Salto, ya en quioscos">
										<img width="800" height="600" src="https://saltamos.net/wp-content/uploads/2017/06/AMP_8146-800x600.jpg" class="attachment-escher_edge_landscape size-escher_edge_landscape wp-post-image" alt="AMP_8146" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-3/" title="El número 3 de El Salto, ya en quioscos">El número 3 de El Salto, ya en quioscos</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/06/">30 junio, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/nace-il-salto-italia/" title="Nace Il Salto en Italia">
					<span class="edgtf-bli-icon-holder"><span class="edgtf-bli-icon edgtf-icon-quote icon_quotations"></span></span>					<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/06/19250469_1380987075327162_6987840418845721807_o.jpg" alt="Nace Il Salto en Italia" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/nace-il-salto-italia/" title="Nace Il Salto en Italia">Nace Il Salto en Italia</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/06/">21 junio, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/unsaltosostenible-el-salto-estrena-alianza-con-la-revista-soberania-alimentaria/" title="#UnSaltoSostenible: El Salto estrena alianza con la Revista Soberanía Alimentaria">
										<img width="800" height="600" src="https://saltamos.net/wp-content/uploads/2017/06/unsaltosostenible-800x600.jpg" class="attachment-escher_edge_landscape size-escher_edge_landscape wp-post-image" alt="unsaltosostenible" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/unsaltosostenible-el-salto-estrena-alianza-con-la-revista-soberania-alimentaria/" title="#UnSaltoSostenible: El Salto estrena alianza con la Revista Soberanía Alimentaria">#UnSaltoSostenible: El Salto estrena alianza con la Revista Soberanía Alimentaria</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/06/">16 junio, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/elsaltoakioscos/" title="¡El Salto llega a los kioscos!">
										<img width="800" height="600" src="https://saltamos.net/wp-content/uploads/2017/02/volveras_al_kiosco_juntos-800x600.jpg" class="attachment-escher_edge_landscape size-escher_edge_landscape wp-post-image" alt="DFM" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/elsaltoakioscos/" title="¡El Salto llega a los kioscos!">¡El Salto llega a los kioscos!</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/04/">27 abril, 2017</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
                    </div>
        </aside>
</div>		</div>
	</div>
		</div>
			</div>
	<div class="edgtf-content-bottom" >
						<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 20px;margin-bottom: 0px"></div>
</div>
</div><div class="widget widget_edgtf_instagram_widget"></div>			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">
		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top edgtf-footer-top-full edgtf-footer-top-alignment-left">
		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="#" target="_blank"><img itemprop="image" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo.png" alt="Widget Image" width="113" height="28" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 38px;margin-bottom: 0px"></div>
</div>
</div><div id="text-7" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto es una propuesta lanzado por Diagonal y más de 20 proyectos para construir un nuevo medio para 2017 basado en la cooperación e integración entre proyectos afines.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 4px;margin-bottom: 0px"></div>
</div>
</div><div id="text-8" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto - 91 184 184 7 - info@saltamos.net</div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 0px;margin-bottom: 7px"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5 class="edgtf-footer-widget-title">¿Tienes dudas?</h5><div class="edgtf-blog-list-holder edgtf-classic  " data-max-num-pages= 1 data-next-page= 2 data-type= classic data-enable-animated-list= no data-number-of-posts= 4 data-image-size= original data-order-by= title data-order= ASC data-category= tienes-dudas data-title-tag= h6 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/por-que-hacerme-socioa/" title="Por qué hacerme socio/a">Por qué hacerme socio/a</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/preguntas-frecuentes/" title="Preguntas frecuentes">Preguntas frecuentes</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/soy-suscriptora-de-diagonal/" title="Soy suscriptor de Diagonal">Soy suscriptor de Diagonal</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
							</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="search-5" class="widget edgtf-footer-column-4 widget_search"><h5 class="edgtf-footer-widget-title">Busca en este blog</h5><form method="get" id="searchform" action="https://saltamos.net/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" value="" placeholder="Your keyword..." name="s" id="s" />
		<button type="submit" id="searchsubmit"><span class="icon_search"></span></button>
	</div>
</form></div>			</div>
		</div>
	</div>
</div>	</div>
</div>	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://saltamos.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://saltamos.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/saltamos.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/saltamos.net\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.appear.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/modernizr.custom.85257.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.hoverIntent.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.plugin.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/owl.carousel.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/parallax.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/fluidvids.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/TweenLite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.waitforimages.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.easing.1.3.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/skrollr.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/bootstrapCarousel.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.touchSwipe.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/packery-mode.pkgd.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfTopBarHeight":0,"edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":65,"edgtfStickyScrollAmount":600,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":151,"edgtfMobileHeaderHeight":85}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
</body>
</html>