<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    
        <meta charset="UTF-8"/>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://saltamos.net/xmlrpc.php"/>

                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        <title>La patología inventada que puede llevar a la cárcel a Susana Guerrero - Saltamos</title>
<script type="application/javascript">var edgtfAjaxUrl = "https://saltamos.net/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un Tribunal de Talavera de la Reina acepta el controvertido Síndrome de Alienación Parental (SAP) en la causa contra Susana Guerrero, acusada de incumplir el régimen de visitas de su hija y de denunciar en falso abusos sexuales."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://saltamos.net/la-patologia-inventada-puede-llevar-la-carcel-susana-guerrero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La patología inventada que puede llevar a la cárcel a Susana Guerrero - Saltamos" />
<meta property="og:description" content="Un Tribunal de Talavera de la Reina acepta el controvertido Síndrome de Alienación Parental (SAP) en la causa contra Susana Guerrero, acusada de incumplir el régimen de visitas de su hija y de denunciar en falso abusos sexuales." />
<meta property="og:url" content="https://saltamos.net/la-patologia-inventada-puede-llevar-la-carcel-susana-guerrero/" />
<meta property="og:site_name" content="Saltamos" />
<meta property="article:publisher" content="https://www.facebook.com/diagonalperiodico/" />
<meta property="article:tag" content="SAP" />
<meta property="article:tag" content="Síndrome de Alienación Parental" />
<meta property="article:section" content="Últimas" />
<meta property="article:published_time" content="2017-02-08T12:36:22+00:00" />
<meta property="article:modified_time" content="2017-02-09T16:03:59+00:00" />
<meta property="og:updated_time" content="2017-02-09T16:03:59+00:00" />
<meta property="og:image" content="https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández.jpg" />
<meta property="og:image:width" content="1209" />
<meta property="og:image:height" content="806" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un Tribunal de Talavera de la Reina acepta el controvertido Síndrome de Alienación Parental (SAP) en la causa contra Susana Guerrero, acusada de incumplir el régimen de visitas de su hija y de denunciar en falso abusos sexuales." />
<meta name="twitter:title" content="La patología inventada que puede llevar a la cárcel a Susana Guerrero - Saltamos" />
<meta name="twitter:site" content="@el_diagonal" />
<meta name="twitter:image" content="https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández.jpg" />
<meta name="twitter:creator" content="@el_diagonal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; Feed" href="https://saltamos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; RSS de los comentarios" href="https://saltamos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saltamos &raquo; La patología inventada que puede llevar a la cárcel a Susana Guerrero RSS de los comentarios" href="https://saltamos.net/la-patologia-inventada-puede-llevar-la-carcel-susana-guerrero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saltamos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dk_speakout_widget_css-css'  href='https://saltamos.net/wp-content/plugins/speakout/css/widget.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saltamos.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://saltamos.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpusb-style-css'  href='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1486482830' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_default_style-css'  href='https://saltamos.net/wp-content/themes/escher/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_child_style-css'  href='https://saltamos.net/wp-content/themes/escher-child/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules.min.css?ver=4.6.3' type='text/css' media='all' />
<style id='escher_edge_modules-inline-css' type='text/css'>
h3 {
margin-top:50px;
line-height: 35px;
}


.wp-caption-text {
font-style: normal;
font-weight: 800;
font-size: 15px;
line-height: 22px;
}

li {
list-style-position: outside;
margin: 0 20px 10px;
font-size: 17px;
line-height: 28px; 
}

h4.margen {
margin-top:40px;
}

.carousel .carousel-inner.edgtf-parallax-enabled .item .edgtf-image {
height: 78%;
width: 100%;
}
.widget.edgtf-blog-list-widget > h5, .widget.edgtf-blog-slider-widget > h5 {
text-transform: uppercase;
color: silver;
}

.edgtf-position-left {
margin-left: 50px;
}

.edgtf-side-menu-button-opener {
display: none;
}

h5 {
margin-top: 30px;
}

blockquote:before {
font-size: 60px;
top: 10px;
color: #f5acca;
left: 28px;
}

.edgtf-vertical-align-containers .edgtf-position-center {
text-align: center;
left: 40px;
}

.edgtf-blog-list-holder .edgtf-bli-excerpt {
font-weight: normal;
}

.page-id-3634 wspusb {
    display:none;
}
</style>
<link rel='stylesheet' id='edgtf_font_awesome-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/elegant-icons/style.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/linea-icons/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic.css?ver=1486663119' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_modules_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/modules-responsive.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_style_dynamic_responsive-css'  href='https://saltamos.net/wp-content/themes/escher/assets/css/style_dynamic_responsive.css?ver=1486663119' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://saltamos.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='escher_edge_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C500%2C700%2C700italic%2C800%7CPlayfair+Display%3A400%2C500%2C700%2C700italic%2C800%7CLato%3A400%2C500%2C700%2C700italic%2C800%7CRoboto%3A400%2C500%2C700%2C700italic%2C800%7COpen+Sans%3A400%2C500%2C700%2C700italic%2C800&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-91549721-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dk_speakout_widget_js = {"ajaxurl":"https:\/\/saltamos.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/speakout/js/widget.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://saltamos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saltamos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saltamos.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='https://saltamos.net/?p=3764' />
<link rel="alternate" type="application/json+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saltamos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://saltamos.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-89480813-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://saltamos.net/wp-content/uploads/2016/11/cropped-favicom2-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '601588080043829'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=601588080043829&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body class="single single-post postid-3764 single-format-standard edgt-core-1.0 escher child-child-ver-1.0.0 escher-ver-1.0 edgtf-smooth-page-transitions edgtf-mimic-ajax edgtf-grid-1200 edgtf-standard-single-layout edgtf-header-standard edgtf-sticky-header-on-scroll-down-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-animate-height edgtf-side-menu-slide-from-right wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<section class="edgtf-side-menu right">
		<div class="edgtf-close-side-menu-holder">
		<div class="edgtf-close-side-menu-holder-inner">
			<a href="#" target="_self" class="edgtf-close-side-menu">
				<span class="edgtf-side-menu-lines">
					<span class="edgtf-side-menu-line edgtf-line-1"></span>
					<span class="edgtf-side-menu-line edgtf-line-2"></span>
				</span>
			</a>
		</div>
	</div>
	
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://escher.edge-themes.com/" target="_self"><img itemprop="image" src="http://escher.edge-themes.com/wp-content/uploads/2016/05/logo-sidearea.png" alt="Widget Image" width="178" height="43" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 35px;margin-bottom: 0px"></div>
</div>
</div><div id="text-9" class="widget edgtf-sidearea widget_text">			<div class="textwidget">Lorem ipsum dolor sit amet, consectetuer vitae adipiscing elit. Aenean commodo ligula eget ut, dolor. Aenean massa. Cum sociis pretium qui  asem. Nulla consequat massa quis.</div>
		</div>
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://www.facebook.com" target="_blank">
            <span class="edgtf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://twitter.com" target="_blank">
            <span class="edgtf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="https://www.pinterest.com" target="_blank">
            <span class="edgtf-social-icon-widget social_pinterest"></span>        </a>
    
        <a class="edgtf-social-icon-widget-holder" data-hover-color="#78c3e6" data-original-color="#333333" style="color: #333333;font-size: 12px;margin: 0 10px 0 0" href="http://instagram.com" target="_blank">
            <span class="edgtf-social-icon-widget social_instagram"></span>        </a>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 15px;margin-bottom: 0px"></div>
</div>
</div><div id="text-10" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><h4>Popular Post</h4></div>
		</div><div class="widget edgtf-blog-slider-widget"><div class="edgtf-blog-slider-holder edgtf-bs-classic edgtf-bs-no-space edgtf-bs-pag-enabled">
	<div class="edgtf-blog-slider" data-slider-animation="slide" data-number-of-posts="3" data-number-of-visible-items="1" data-set-middle-slide-content-visible="no" data-space-between-items="no-space" data-autoplay="yes" data-autoplay-timeout="5000" data-loop="yes" data-speed="650" data-navigation="no" data-pagination="yes">
		<div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/dinnos-imposible-respondemos-xa-o-estamos-facendo/">
					<img src="https://saltamos.net/wp-content/uploads/2016/11/banners_TW_galego-06-0x0.jpg" alt="" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/dinnos-imposible-respondemos-xa-o-estamos-facendo/">
                        Dinnos: imposible. Respondemos: xa o estamos facendo.                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/anunciate-en-el-nuevo-medio/">
					<img src="https://saltamos.net/wp-content/uploads/2017/01/tarifario_num_cero-0x0.jpg" alt="" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/anunciate-en-el-nuevo-medio/">
                        Anúnciate en el nuevo medio                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div><div class="edgtf-bsi clearfix">
			<div class="edgtf-bsi-image" >
							<a itemprop="url" href="https://saltamos.net/soy-suscriptora-de-diagonal/">
					<img src="https://saltamos.net/wp-content/uploads/2016/11/AMP_2180.jpg" alt="" width="0" height="0" />				</a>
					</div>
	    <div class="edgtf-bsi-text-outer" >
        <div class="edgtf-bsi-text-inner" >
            <div class="edgtf-bsi-text">
                                
                <h5 itemprop="name" class="entry-title edgtf-bsi-title">
                    <a itemprop="url" href="https://saltamos.net/soy-suscriptora-de-diagonal/">
                        Soy suscriptor de Diagonal                    </a>
                </h5>
                            
                
                	                        </div>
        </div>
    </div>
</div>	</div>
</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 28px;margin-bottom: 0px"></div>
</div>
</div><div id="text-11" class="widget edgtf-sidearea widget_text"><h5 class="edgtf-sidearea-widget-title">Sign up for newsletter</h5>			<div class="textwidget"><div class="vc_empty_space"  style="height: 5px" ><span class="vc_empty_space_inner"></span></div>


[contact-form-7 404 "Not Found"]</div>
		</div></section><div class="edgtf-smooth-transition-loader edgtf-mimic-ajax">
    <div class="edgtf-st-loader">
        <div class="edgtf-st-loader1">
            <div class="edgtf-horizontal-lines"><div></div><div></div><div></div></div>        </div>
    </div>
</div>

<div class="edgtf-wrapper">
    <div class="edgtf-wrapper-inner">
        
<header class="edgtf-page-header" style=";">
        <div class="edgtf-menu-area">
		                <div class="edgtf-vertical-align-containers">
            <div class="edgtf-position-left">
                <div class="edgtf-position-left-inner">
                    
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 31px;">
        <img itemprop="image" class="edgtf-normal-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo-01-1.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo_peque-1.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo-1.png" alt="light logo"/>    </a>
</div>

                </div>
            </div>
                        <div class="edgtf-position-center">
                <div class="edgtf-position-center-inner">
                    
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
    <ul id="menu-menu-salto" class="clearfix"><li id="nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span></span></a>
	<ul>
		<li id="nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span></span></a></li>
		<li id="nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Un mensual de lectura reposada y que dé gusto</span></span></a></li>
		<li id="nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span></span></a></li>
	<li id="nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span></span></a></li>
	<li id="nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span></span></a></li>
	<li id="nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span></span></a></li>
	<li id="nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span></span></a></li>
	<li id="nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span></span></a></li>
</ul></nav>

                </div>
            </div>
                        <div class="edgtf-position-right">
                <div class="edgtf-position-right-inner">
                        
                                            <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-medium edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                        </div>
            </div>
        </div>
            </div>
        
<div class="edgtf-sticky-header">
        <div class="edgtf-sticky-holder">
                <div class=" edgtf-vertical-align-containers">
                <div class="edgtf-position-left">
                    <div class="edgtf-position-left-inner">
                        
<div class="edgtf-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 16px;">
        <img itemprop="image" class="edgtf-normal-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo_peque.png" alt="logo"/>
        <img itemprop="image" class="edgtf-dark-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo_peque-1.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo-1.png" alt="light logo"/>    </a>
</div>

                    </div>
                </div>
                <div class="edgtf-position-center">
                    <div class="edgtf-position-center-inner">
                        
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
    <ul id="menu-menu-salto-1" class="clearfix"><li id="sticky-nav-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub narrow"><a href="https://saltamos.net/que-es-el-salto/" class=""><span class="item_outer"><span class="item_text">Qué es el Salto</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span class="item_outer"><span class="item_text">Qué vamos a hacer</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span class="item_outer"><span class="item_text">Una web que combina información cercana y global</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span class="item_outer"><span class="item_text">Un mensual de lectura reposada y que dé gusto</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span class="item_outer"><span class="item_text">La radio del Salto: un espacio de creación sonora</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span class="item_outer"><span class="item_text">Quiénes saltamos</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">¿Dudas?</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span class="item_outer"><span class="item_text">Por qué hacerme socio/a</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span class="item_outer"><span class="item_text">Soy suscriptor de Diagonal</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span class="item_outer"><span class="item_text">Preguntas frecuentes</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Quiero colaborar</span><span class="plus"></span><i class="edgtf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span class="item_outer"><span class="item_text">Quiero ayudar a difundir la campaña</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span class="item_outer"><span class="item_text">Quiero colaborar en contenidos</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span class="item_outer"><span class="item_text">Formo parte de una organización o un colectivo</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span class="item_outer"><span class="item_text">Formo parte de un medio</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="http://saltamos.net/formulario/" class=""><span class="item_outer"><span class="item_text">Hazlo posible</span><span class="plus"></span></span></a></li>
</ul></nav>

                    </div>
                </div>
                <div class="edgtf-position-right">
                    <div class="edgtf-position-right-inner">
                                                    <div class="widget edgtf-button-widget"><a itemprop="url" href="http://saltamos.net/formulario/" target="_blank" style="margin: 0 20px 0 0" class="edgtf-btn edgtf-btn-small edgtf-btn-solid"  >
    <span class="edgtf-btn-text">HAZTE SOCIO/A</span>
    </a></div>        <a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
                    	<span class="edgtf-side-menu-lines">
        		<span class="edgtf-side-menu-line edgtf-line-1" ></span>
        		<span class="edgtf-side-menu-line edgtf-line-2" ></span>
                <span class="edgtf-side-menu-line edgtf-line-3" ></span>
        	</span>
        </a>

                                                </div>
                </div>
            </div>
                </div>
    </div>

</header>


<header class="edgtf-mobile-header">
    <div class="edgtf-mobile-header-inner">
                <div class="edgtf-mobile-header-holder">
            <div class="edgtf-grid">
                <div class="edgtf-vertical-align-containers">
                                            <div class="edgtf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="edgtf-mobile-opener-icon-holder">
                                    <span class="edgtf-mm-lines">
                                        <span class="edgtf-mm-line edgtf-line-1"></span>
                                        <span class="edgtf-mm-line edgtf-line-2"></span>
                                        <span class="edgtf-mm-line edgtf-line-3"></span>
                                    </span>
                                                                            <span class="edgtf-mobile-menu-text"> </span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="edgtf-position-center">
                            <div class="edgtf-position-center-inner">
                                
<div class="edgtf-mobile-logo-wrapper">
    <a itemprop="url" href="https://saltamos.net/" style="height: 19px">
        <img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/logo_peque-1.png" alt="mobile logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="edgtf-position-right">
                        <div class="edgtf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .edgtf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="edgtf-mobile-nav">
    <div class="edgtf-grid">
        <ul id="menu-menu-salto-2" class=""><li id="mobile-menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-es-el-salto/" class=""><span>Qué es el Salto</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children  has_sub"><a href="https://saltamos.net/que-vamos-a-hacer/" class=""><span>Qué vamos a hacer</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/una-web-transmedia/" class=""><span>Una web que combina información cercana y global</span></a></li>
		<li id="mobile-menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" class=""><span>Un mensual de lectura reposada y que dé gusto</span></a></li>
		<li id="mobile-menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/radio/" class=""><span>La radio del Salto: un espacio de creación sonora</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-2847" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quienes-saltamos/" class=""><span>Quiénes saltamos</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>¿Dudas?</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/por-que-hacerme-socioa/" class=""><span>Por qué hacerme socio/a</span></a></li>
	<li id="mobile-menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/soy-suscriptora-de-diagonal/" class=""><span>Soy suscriptor de Diagonal</span></a></li>
	<li id="mobile-menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/preguntas-frecuentes/" class=""><span>Preguntas frecuentes</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" edgtf-mobile-no-link"><span>Quiero colaborar</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" class=""><span>Quiero ayudar a difundir la campaña</span></a></li>
	<li id="mobile-menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/quiero-colaborar-en-contenidos/" class=""><span>Quiero colaborar en contenidos</span></a></li>
	<li id="mobile-menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" class=""><span>Formo parte de una organización o un colectivo</span></a></li>
	<li id="mobile-menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://saltamos.net/forme-parte-de-un-medio/" class=""><span>Formo parte de un medio</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://saltamos.net/formulario/" class=""><span>Hazlo posible</span></a></li>
</ul>    </div>
</nav>

            </div>
</header> <!-- close .edgtf-mobile-header -->


                    <a id='edgtf-back-to-top'  href='#'>
                <span class="edgtf-icon-stack">
                     <i class="edgtf-icon-font-awesome fa fa-angle-up " ></i>                </span>
            </a>
        
        <div class="edgtf-content" >
            <div class="edgtf-content-inner">
    <div class="edgtf-title edgtf-standard-type edgtf-content-left-alignment edgtf-title-size-small" style="height:76px;" data-height="76" >
        <div class="edgtf-title-image"></div>
        <div class="edgtf-title-holder" >
            <div class="edgtf-container clearfix">
                <div class="edgtf-container-inner">
                    <div class="edgtf-title-subtitle-holder" style="">
                        <div class="edgtf-title-subtitle-holder-inner">
                                                                                            <h1 class="entry-title" ><span>Blog</span></h1>
                                                                                                                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="edgtf-container">
				<div class="edgtf-container-inner">
				<div class="edgtf-two-columns-66-33  edgtf-content-has-sidebar clearfix">
		<div class="edgtf-column1 edgtf-content-left-from-sidebar">
			<div class="edgtf-column-inner">
				<div class="edgtf-blog-holder edgtf-blog-single">
					<article id="post-3764" class="clearfix post-3764 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-sap tag-sindrome-de-alienacion-parental">
	<div class="edgtf-post-content">
			<div class="edgtf-post-image">
		<img width="1200" height="800" src="https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández-1200x800.jpg" class="attachment-escher_edge_feature_image size-escher_edge_feature_image wp-post-image" alt="Susana_Guerrero_david_fernández" srcset="https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández-1200x800.jpg 1200w, https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández-768x512.jpg 768w, https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández-1024x683.jpg 1024w, https://saltamos.net/wp-content/uploads/2017/02/Susana_Guerrero_david_fernández.jpg 1209w" sizes="(max-width: 1200px) 100vw, 1200px" />			</div>
		<div class="edgtf-post-text">
						<h2 itemprop="name" class="entry-title edgtf-post-title">
	La patología inventada que puede llevar a la cárcel a Susana Guerrero</h2>						<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container"
				 data-element-url="https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
		     	 data-element-title="La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
			     data-attr-reference="3764"
			     data-attr-nonce="48af3b14b5"
			     data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero&hashtags=ElSaltoBlog"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero%20☛%20https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-telegram " >

				<a href="tg://msg_url?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartir en Telegram"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-telegram-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero&body=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F
%0A%0ALa%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero%0A%0ATexto%3A%20Teresa%20Garc%C3%ADa%20Espejo%20%2F%20Foto%3A%20David%20Fern%C3%A1ndez%0D%0AUn%20tribunal%20de%20Talavera%20de%20la%20Reina%20%28Toledo%29%20ha%20aceptado%20el%20controvertido%C2%A0S%C3%ADndrome%20de%20Alienaci%C3%B3n%20Parental%20%28SAP%29%20en%20la%20causa%20contra%20Susana%20Guerrero%2C%20acusada%20de%20incumplir%20el%20r%C3%A9gimen%20de%20visitas%20de%20su%20hija%20y%20de%20denunciar%20en%20falso%20abusos%20sexuales.%0D%0A%0D%0A%22El%20objetivo%20lo%20tienen%20claro%3A%20meterme%20presa%22%2C%20exclama%20con%20rotundidad%20Susana%20Guerrero%2C%20madre%20que%20lleva%20denunciando%20desde%20hace%20a%C3%B1os%20los%20abusos%20que%20su%20hija%20sufre%20a%20manos%20de%20su%20padre.%0D%0ASusana%20est%C3%A1%20a%20la%20espera%20de%20ir%20a%20juicio%20en%20Talavera%20de%20la%20Reina%2C%20acusada%20de%20incumplir%20el%20r%C3%A9gimen%20de%20visitas%20de%20su%20hija%20con%20su%20padre%20y%20de%20interponer%20una%20denuncia%20falsa%20de%20abusos%20sexuales%20a%20la%20ni%C3%B1a%2C%20delitos%20por%20los%20que%20se%20podr%C3%ADa%20enfrentar%20hasta%20a%20tres%20a%C3%B1os%20de%20c%C3%A1rcel.%20%22Has%20hablado%20demasiado%20y%20presa%20est%C3%A1s%20mejor.%20Entonces%2C%20pueden%20mandar%20a%20mi%20hija%20con%20un%20violador%2C%20que%20ellos%20saben%20a%20la%20perfecci%C3%B3n%20que%20lo%20es%2C%20y%20que%20ha%20sido%20denunciado%20por%20abusos%20sexuales%20a%20otros%20menores%22%2C%20contin%C3%BAa.%0D%0A%0D%0A%0D%0AHas%20hablado%20demasiado%20y%20presa%20est%C3%A1s%20mejor.%20Entonces%2C%20pueden%20mandar%20a%20mi%20hija%20con%20un%20violador%0D%0A%0D%0ACon%2029%20a%C3%B1os%20de%20edad%2C%20este%20juicio%20es%20el%20nuevo%20envite%20que%20tiene%20que%20enfrentar%20en%20su%20larga%20lucha%20por%20obtener%20una%20vida%20libre%20de%20malos%20tratos%20contra%20ella%20y%20contra%20su%20hija%20Nayara.%20Guerrero%20sostiene%20que%20este%20juzgado%20quiere%20llevarla%20a%20prisi%C3%B3n%20para%20evitar%20reconocer%20la%20responsabilidad%20del%20Estado%20por%20no%20haberla%20protegido%20desde%20ni%C3%B1a%20de%20los%20abusos%20que%20ha%20sufrido%20a%20lo%20largo%20de%20su%20vida.%0D%0ASusana%20Guerrero%20naci%C3%B3%20en%20una%20familia%20con%20problemas%20y%20pas%C3%B3%20su%20infancia%20en%20distintos%20centros%20de%20menores%20donde%2C%20seg%C3%BAn%20su%20relato%2C%20fue%20v%C3%ADctima%20de%20agresiones%20f%C3%ADsicas%20y%20ps%C3%ADquicas%20hasta%20que%20fue%20adoptada%20por%20un%20matrimonio.%0D%0ACon%2013%20a%C3%B1os%2C%20su%20padre%20adoptivo%20empez%C3%B3%20a%20abusar%20sexualmente%20de%20ella%20y%20a%20los%2017%20la%20dej%C3%B3%20embarazada%20de%20Nayara.%20Cuando%20su%20hija%20ten%C3%ADa%20dos%20a%C3%B1os%2C%20a%20los%20abusos%20sexuales%20que%20padec%C3%ADa%20Susana%20se%20sumaron%20las%20agresiones%20f%C3%ADsicas.%20Despu%C3%A9s%20de%20sufrir%20una%20paliza%2C%20Susana%20le%20denunci%C3%B3%20y%20huy%C3%B3.%20%C3%89l%20fue%20condenado%20por%20violencia%20de%20g%C3%A9nero%20en%20el%20juzgado%20de%20Talavera.%0D%0AUnos%20a%C3%B1os%20m%C3%A1s%20tarde%2C%20Susana%20intent%C3%B3%20empezar%20una%20nueva%20vida%20en%20Canarias%20con%20su%20hija%20que%20ya%20hab%C3%ADa%20cumplido%206%20a%C3%B1os.%0D%0AComienza%20aqu%C3%AD%20el%20periplo%20m%C3%A1s%20tortuoso%3A%20el%20padre%20reclama%20la%20custodia%20de%20Nayara%20y%20el%20juzgado%20de%20Talavera%20obliga%20a%20Susana%20a%20cumplir%20el%20r%C3%A9gimen%20de%20visitas%20reglamentario.%20Pronto%20detect%C3%B3%20que%20la%20ni%C3%B1a%20sufr%C3%ADa%20%22presuntos%20abusos%20sexuales%22%20durante%20las%20visitas%20paternas%2C%20explica%20Guerrero%2C%20por%20lo%20que%20solicit%C3%B3%20que%20se%20suspendieran%2C%20al%20menos%20hasta%20que%20hubiera%20sentencia.%20Su%20demanda%20fue%20desestimada.%0D%0AEl%20padre%20se%20defendi%C3%B3%20de%20la%20acusaci%C3%B3n%20ampar%C3%A1ndose%20en%20el%20falso%20s%C3%ADndrome%20de%20alienaci%C3%B3n%20parental%2C%20seg%C3%BAn%20el%20cual%20Nayara%20se%20inventa%20la%20historia%20de%20los%20abusos%20inducida%20por%20la%20manipulaci%C3%B3n%20de%20su%20madre.%20%22Llega%20un%20punto%20en%20que%20la%20situaci%C3%B3n%20te%20desborda.%20Es%20muy%20complicado%20ver%20que%20la%20justicia%20te%20dice%3A%20o%20entregas%20a%20tu%20hija%20o%20te%20la%20quitamos.%20Si%20la%20entregas%2C%20sabes%20que%20est%C3%A1%20sufriendo%20abusos%20pero%2C%20si%20no%20lo%20haces%2C%20te%20la%20quitan%20y%20est%C3%A1%20con%20el%20abusador%22%2C%20relata%20Susana.%0D%0ALa%20existencia%20del%20SAP%20no%20est%C3%A1%20reconocida%20por%20la%20comunidad%20cient%C3%ADfica%2C%20ha%20sido%20rechazada%20por%20la%20Asociaci%C3%B3n%20Americana%20de%20Psiquiatr%C3%ADa%20%E2%80%93pa%C3%ADs%20donde%20surge%E2%80%93%20y%20por%20la%20Organizaci%C3%B3n%20Mundial%20de%20la%20Salud%20%28OMS%29.%0D%0AEn%20Espa%C3%B1a%2C%20el%20Consejo%20General%20del%20Poder%20Judicial%20desaconseja%20su%20uso%20por%20atentar%20contra%20la%20protecci%C3%B3n%20de%20la%20infancia.%20Sin%20embargo%2C%20el%20Tribunal%20de%20Talavera%20de%20la%20Reina%20se%20pronunci%C3%B3%20a%20favor%20del%20progenitor%20y%20el%20r%C3%A9gimen%20de%20visitas%20se%20mantuvo.%0D%0ADos%20a%C3%B1os%20m%C3%A1s%20tarde%2C%20cuando%20la%20pediatra%20de%20Nayara%20en%20Gran%20Canaria%20ve%20indicios%20de%20abusos%20sexuales%20y%20lo%20denuncia%2C%20el%20juzgado%20canario%20asume%20la%20resoluci%C3%B3n%20del%20%C3%B3rgano%20de%20Talavera.%20Susana%20Guerrero%20decide%20que%2C%20hasta%20que%20su%20hija%20no%20reciba%20protecci%C3%B3n%2C%20no%20la%20va%20a%20llevar%20con%20su%20padre.%20%22No%20se%20trata%20de%20que%20yo%20incumpla%20un%20r%C3%A9gimen%2C%20sino%20de%20que%20mi%20hija%20no%20quiere%20ir%20y%20yo%20estoy%20tambi%C3%A9n%20respetando%20su%20voluntad%22%2C%20enfatiza.%0D%0APasa%20un%20tiempo%20escondida%20con%20la%20ni%C3%B1a%20que%2C%20durante%20el%20tiempo%20en%20que%20no%20va%20al%20colegio%2C%20recibe%20clases%20particulares%20en%20casa%20con%20el%20consentimiento%20del%20centro%20educativo.%20Viven%20ocultas%20hasta%20julio%20de%202016%2C%20cuando%20se%20celebra%20el%20juicio%20por%20la%20custodia%20de%20la%20menor%20y%20la%20Audiencia%20Provincial%20de%20Toledo%20se%20la%20concede%20a%20la%20madre.%20La%20resoluci%C3%B3n%20%22ven%C3%ADa%20a%20decir%20que%20no%20hab%C3%ADa%20incumplido%20nada%20y%20se%20declaraba%20la%20mala%20fe%20del%20demandante%20porque%20la%20denuncia%20se%20hab%C3%ADa%20amparado%20en%20el%20falso%20s%C3%ADndrome%20para%20quitarme%20la%20custodia%22%2C%20aclara%20Guerrero.%0D%0AA%20pesar%20de%20esta%20sentencia%2C%20las%20acusaciones%20por%20denuncia%20falsa%20y%20por%20incumplimiento%20del%20r%C3%A9gimen%20de%20visitas%20a%20las%20que%20todav%C3%ADa%20se%20enfrenta%20tambi%C3%A9n%20se%20basan%20en%20el%20SAP.%20Por%20eso%2C%20y%20porque%20las%20causas%20corresponden%20al%20Tribunal%20de%20Talavera%20de%20la%20Reina%2C%20Susana%20est%C3%A1%20convencida%20de%20que%20la%20van%20a%20encarcelar.%0D%0AEl%20informe%20que%20apunta%20al%20SAP%20en%20el%20caso%20de%20Nayara%20es%20de%202013%20y%20fue%20elaborado%20por%20un%20psic%C3%B3logo%20forense%20del%20Instituto%20de%20Medicina%20Legal%20de%20Toledo%2C%20quien%2C%20seg%C3%BAn%20Guerrero%2C%20%22vio%20a%20mi%20hija%20diez%20minutos%20y%20decret%C3%B3%20que%20estaba%20manipulada%20y%20que%20todos%20los%20cap%C3%ADtulos%20que%20relataba%20sobre%20abusos%20sexuales%20eran%20inducidos%2C%20o%20mentira%20o%20que%20la%20ni%C3%B1a%20confabulaba.%20Llevamos%20cinco%20a%C3%B1os%20pidiendo%20la%20grabaci%C3%B3n%20de%20ese%20forense%20y%20no%20se%20nos%20aporta.%20Ese%20informe%20es%20el%20que%20ha%20dado%20pie%20a%20todo%20en%20lo%20que%20yo%20me%20estoy%20viendo%20inmersa%22.%0D%0A%0D%0AEl%20invento%20de%20un%20pederasta%0D%0AEl%20SAP%20fue%20ideado%20en%201985%20por%20el%20m%C3%A9dico%20estadounidense%20Richard%20Gardner%2C%20defensor%20de%20la%20pedofilia%20y%20condenado%20por%20abuso%20sexual%20en%20su%20pa%C3%ADs.%20Gardner%20tuvo%20que%20autoeditar%20sus%20propios%20escritos%20porque%20ninguna%20publicaci%C3%B3n%20cient%C3%ADfica%20quiso%20hacerlo.%0D%0AEsta%20patolog%C3%ADa%20ficticia%20suele%20utilizarse%20en%20los%20juicios%20de%20custodia%20en%20los%20que%20la%20madre%20es%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero%20y%20en%20los%20que%20los%20hijos%20no%20quieren%20ver%20al%20padre.%0D%0ASeg%C3%BAn%20la%20teor%C3%ADa%20del%20SAP%2C%20que%20Gardner%20denomin%C3%B3%20%22s%C3%ADndrome%20de%20la%20madre%20maliciosa%22%2C%20las%20madres%20manipulan%20a%20sus%20hijos%20para%20apartarlos%20del%20padre.%0D%0ALa%20presidenta%20de%20la%20Asociaci%C3%B3n%20de%20Mujeres%20Juristas%20Themis%2C%20Amalia%20Fern%C3%A1ndez%20Doyague%2C%20declara%20que%20esta%20teor%C3%ADa%20se%20acepta%20en%20los%20procesos%20judiciales%20porque%20facilita%20argumentos%20pseudocient%C3%ADficos%20a%20la%20defensa%20de%20los%20padres%20litigantes%20y%20%22est%C3%A1%20floreciendo%20nuevamente%22%20pues%20su%20uso%20est%C3%A1%20aumentando.%0D%0A%0D%0A%0D%0ALos%20ni%C3%B1os%20que%20cuentan%20que%20les%20maltratan%20o%20que%20han%20visto%20maltratar%20a%20sus%20madres%2C%20no%20lo%20olvidan%3B%20por%20eso%20no%20quieren%20ver%20a%20su%20padre%0D%0A%0D%0ASin%20embargo%2C%20%22los%20ni%C3%B1os%20que%20cuentan%20que%20les%20maltratan%20o%20que%20han%20visto%20maltratar%20a%20sus%20madres%2C%20no%20lo%20olvidan%3B%20por%20eso%20no%20quieren%20ver%20a%20su%20padre%22%2C%20a%C3%B1ade.%20Para%20la%20presidenta%20de%20Themis%2C%20%22el%20problema%20es%20que%20hay%20una%20serie%20de%20psic%C3%B3logos%20que%20hacen%20estos%20informes%20y%2C%20para%20hacerlos%2C%20a%20veces%20son%20capaces%20de%20presentarse%20en%20una%20comida%20y%20hacerse%20pasar%20por%20amigos%20del%20padre%2C%20hablar%20con%20el%20menor%20y%20grabarlo%20sin%20el%20consentimiento%20de%20la%20madre%22.%20Themis%20aboga%20por%20la%20formaci%C3%B3n%20de%20los%20juristas%20para%20que%20no%20acepten%20el%20SAP%20porque%20este%20%22falso%20s%C3%ADndrome%2C%20inventado%20por%20un%20pederasta%2C%20est%C3%A1%20haciendo%20un%20da%C3%B1o%20tremendo%20a%20hijos%20e%20hijas%22.%0D%0APor%20su%20parte%2C%20la%20presidenta%20de%20la%20Federaci%C3%B3n%20de%20Mujeres%20Progresistas%20%28FMP%29%2C%20Yolanda%20Besteiro%2C%20subraya%20las%20%22terribles%22%20consecuencias%20para%20muchos%20ni%C3%B1os%20que%20sufren%20da%C3%B1os%20%22irreparables%22%20por%20ser%20separados%20de%20sus%20madres%20y%20obligados%20a%20vivir%20con%20un%20maltratador.%0D%0ABesteiro%20describe%20el%20SAP%20como%20%22una%20manera%20muy%20f%C3%A1cil%20de%20darle%20respuesta%20al%20juez%20para%20resolver%20sin%20tener%20que%20preguntar%20m%C3%A1s%20all%C3%A1.%20Hay%20un%20psic%C3%B3logo%20que%20le%20dice%20que%20esa%20madre%20es%20mala%20mal%C3%ADsima%2C%20que%20el%20rechazo%20que%20el%20ni%C3%B1o%20tiene%20hacia%20el%20padre%20se%20debe%20a%20que%20%20resuelven%20todo%20el%20problema%22.%0D%0ALa%20presidenta%20de%20la%20FMP%20reconoce%20tambi%C3%A9n%20un%20%22repunte%20del%20SAP%22%20y%2C%20para%20evitarlo%2C%20junto%20a%20la%20formaci%C3%B3n%2C%20apuesta%20por%20la%20creaci%C3%B3n%20en%20los%20juzgados%20de%20unidades%20de%20valoraci%C3%B3n%20forense%20integral%2C%20un%20instrumento%20multidisciplinar%20contemplado%20en%20la%20Ley%20contra%20la%20Violencia%20de%20G%C3%A9nero%20que%20apenas%20se%20ha%20implantado%20cuyo%20fin%20es%20evaluar%20y%20asesorar%20al%20%C3%B3rgano%20judicial%2C%20evitando%20que%20haya%20%22informes%20de%20parte%20que%20invocan%20falsos%20s%C3%ADndromes%20para%20satisfacer%20sus%20propios%20intereses%20y%20no%20la%20protecci%C3%B3n%20del%20menor%22%2C%20concluye%20Besteiro.%0A"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Enviar por correo electrónico"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-rounded "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);"
				   data-action="open-modal-networks"
				   class="wpusb-button "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-rounded "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero&hashtags=ElSaltoBlog"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero%20☛%20https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero&body=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F
%0A%0ALa%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero%0A%0ATexto%3A%20Teresa%20Garc%C3%ADa%20Espejo%20%2F%20Foto%3A%20David%20Fern%C3%A1ndez%0D%0AUn%20tribunal%20de%20Talavera%20de%20la%20Reina%20%28Toledo%29%20ha%20aceptado%20el%20controvertido%C2%A0S%C3%ADndrome%20de%20Alienaci%C3%B3n%20Parental%20%28SAP%29%20en%20la%20causa%20contra%20Susana%20Guerrero%2C%20acusada%20de%20incumplir%20el%20r%C3%A9gimen%20de%20visitas%20de%20su%20hija%20y%20de%20denunciar%20en%20falso%20abusos%20sexuales.%0D%0A%0D%0A%22El%20objetivo%20lo%20tienen%20claro%3A%20meterme%20presa%22%2C%20exclama%20con%20rotundidad%20Susana%20Guerrero%2C%20madre%20que%20lleva%20denunciando%20desde%20hace%20a%C3%B1os%20los%20abusos%20que%20su%20hija%20sufre%20a%20manos%20de%20su%20padre.%0D%0ASusana%20est%C3%A1%20a%20la%20espera%20de%20ir%20a%20juicio%20en%20Talavera%20de%20la%20Reina%2C%20acusada%20de%20incumplir%20el%20r%C3%A9gimen%20de%20visitas%20de%20su%20hija%20con%20su%20padre%20y%20de%20interponer%20una%20denuncia%20falsa%20de%20abusos%20sexuales%20a%20la%20ni%C3%B1a%2C%20delitos%20por%20los%20que%20se%20podr%C3%ADa%20enfrentar%20hasta%20a%20tres%20a%C3%B1os%20de%20c%C3%A1rcel.%20%22Has%20hablado%20demasiado%20y%20presa%20est%C3%A1s%20mejor.%20Entonces%2C%20pueden%20mandar%20a%20mi%20hija%20con%20un%20violador%2C%20que%20ellos%20saben%20a%20la%20perfecci%C3%B3n%20que%20lo%20es%2C%20y%20que%20ha%20sido%20denunciado%20por%20abusos%20sexuales%20a%20otros%20menores%22%2C%20contin%C3%BAa.%0D%0A%0D%0A%0D%0AHas%20hablado%20demasiado%20y%20presa%20est%C3%A1s%20mejor.%20Entonces%2C%20pueden%20mandar%20a%20mi%20hija%20con%20un%20violador%0D%0A%0D%0ACon%2029%20a%C3%B1os%20de%20edad%2C%20este%20juicio%20es%20el%20nuevo%20envite%20que%20tiene%20que%20enfrentar%20en%20su%20larga%20lucha%20por%20obtener%20una%20vida%20libre%20de%20malos%20tratos%20contra%20ella%20y%20contra%20su%20hija%20Nayara.%20Guerrero%20sostiene%20que%20este%20juzgado%20quiere%20llevarla%20a%20prisi%C3%B3n%20para%20evitar%20reconocer%20la%20responsabilidad%20del%20Estado%20por%20no%20haberla%20protegido%20desde%20ni%C3%B1a%20de%20los%20abusos%20que%20ha%20sufrido%20a%20lo%20largo%20de%20su%20vida.%0D%0ASusana%20Guerrero%20naci%C3%B3%20en%20una%20familia%20con%20problemas%20y%20pas%C3%B3%20su%20infancia%20en%20distintos%20centros%20de%20menores%20donde%2C%20seg%C3%BAn%20su%20relato%2C%20fue%20v%C3%ADctima%20de%20agresiones%20f%C3%ADsicas%20y%20ps%C3%ADquicas%20hasta%20que%20fue%20adoptada%20por%20un%20matrimonio.%0D%0ACon%2013%20a%C3%B1os%2C%20su%20padre%20adoptivo%20empez%C3%B3%20a%20abusar%20sexualmente%20de%20ella%20y%20a%20los%2017%20la%20dej%C3%B3%20embarazada%20de%20Nayara.%20Cuando%20su%20hija%20ten%C3%ADa%20dos%20a%C3%B1os%2C%20a%20los%20abusos%20sexuales%20que%20padec%C3%ADa%20Susana%20se%20sumaron%20las%20agresiones%20f%C3%ADsicas.%20Despu%C3%A9s%20de%20sufrir%20una%20paliza%2C%20Susana%20le%20denunci%C3%B3%20y%20huy%C3%B3.%20%C3%89l%20fue%20condenado%20por%20violencia%20de%20g%C3%A9nero%20en%20el%20juzgado%20de%20Talavera.%0D%0AUnos%20a%C3%B1os%20m%C3%A1s%20tarde%2C%20Susana%20intent%C3%B3%20empezar%20una%20nueva%20vida%20en%20Canarias%20con%20su%20hija%20que%20ya%20hab%C3%ADa%20cumplido%206%20a%C3%B1os.%0D%0AComienza%20aqu%C3%AD%20el%20periplo%20m%C3%A1s%20tortuoso%3A%20el%20padre%20reclama%20la%20custodia%20de%20Nayara%20y%20el%20juzgado%20de%20Talavera%20obliga%20a%20Susana%20a%20cumplir%20el%20r%C3%A9gimen%20de%20visitas%20reglamentario.%20Pronto%20detect%C3%B3%20que%20la%20ni%C3%B1a%20sufr%C3%ADa%20%22presuntos%20abusos%20sexuales%22%20durante%20las%20visitas%20paternas%2C%20explica%20Guerrero%2C%20por%20lo%20que%20solicit%C3%B3%20que%20se%20suspendieran%2C%20al%20menos%20hasta%20que%20hubiera%20sentencia.%20Su%20demanda%20fue%20desestimada.%0D%0AEl%20padre%20se%20defendi%C3%B3%20de%20la%20acusaci%C3%B3n%20ampar%C3%A1ndose%20en%20el%20falso%20s%C3%ADndrome%20de%20alienaci%C3%B3n%20parental%2C%20seg%C3%BAn%20el%20cual%20Nayara%20se%20inventa%20la%20historia%20de%20los%20abusos%20inducida%20por%20la%20manipulaci%C3%B3n%20de%20su%20madre.%20%22Llega%20un%20punto%20en%20que%20la%20situaci%C3%B3n%20te%20desborda.%20Es%20muy%20complicado%20ver%20que%20la%20justicia%20te%20dice%3A%20o%20entregas%20a%20tu%20hija%20o%20te%20la%20quitamos.%20Si%20la%20entregas%2C%20sabes%20que%20est%C3%A1%20sufriendo%20abusos%20pero%2C%20si%20no%20lo%20haces%2C%20te%20la%20quitan%20y%20est%C3%A1%20con%20el%20abusador%22%2C%20relata%20Susana.%0D%0ALa%20existencia%20del%20SAP%20no%20est%C3%A1%20reconocida%20por%20la%20comunidad%20cient%C3%ADfica%2C%20ha%20sido%20rechazada%20por%20la%20Asociaci%C3%B3n%20Americana%20de%20Psiquiatr%C3%ADa%20%E2%80%93pa%C3%ADs%20donde%20surge%E2%80%93%20y%20por%20la%20Organizaci%C3%B3n%20Mundial%20de%20la%20Salud%20%28OMS%29.%0D%0AEn%20Espa%C3%B1a%2C%20el%20Consejo%20General%20del%20Poder%20Judicial%20desaconseja%20su%20uso%20por%20atentar%20contra%20la%20protecci%C3%B3n%20de%20la%20infancia.%20Sin%20embargo%2C%20el%20Tribunal%20de%20Talavera%20de%20la%20Reina%20se%20pronunci%C3%B3%20a%20favor%20del%20progenitor%20y%20el%20r%C3%A9gimen%20de%20visitas%20se%20mantuvo.%0D%0ADos%20a%C3%B1os%20m%C3%A1s%20tarde%2C%20cuando%20la%20pediatra%20de%20Nayara%20en%20Gran%20Canaria%20ve%20indicios%20de%20abusos%20sexuales%20y%20lo%20denuncia%2C%20el%20juzgado%20canario%20asume%20la%20resoluci%C3%B3n%20del%20%C3%B3rgano%20de%20Talavera.%20Susana%20Guerrero%20decide%20que%2C%20hasta%20que%20su%20hija%20no%20reciba%20protecci%C3%B3n%2C%20no%20la%20va%20a%20llevar%20con%20su%20padre.%20%22No%20se%20trata%20de%20que%20yo%20incumpla%20un%20r%C3%A9gimen%2C%20sino%20de%20que%20mi%20hija%20no%20quiere%20ir%20y%20yo%20estoy%20tambi%C3%A9n%20respetando%20su%20voluntad%22%2C%20enfatiza.%0D%0APasa%20un%20tiempo%20escondida%20con%20la%20ni%C3%B1a%20que%2C%20durante%20el%20tiempo%20en%20que%20no%20va%20al%20colegio%2C%20recibe%20clases%20particulares%20en%20casa%20con%20el%20consentimiento%20del%20centro%20educativo.%20Viven%20ocultas%20hasta%20julio%20de%202016%2C%20cuando%20se%20celebra%20el%20juicio%20por%20la%20custodia%20de%20la%20menor%20y%20la%20Audiencia%20Provincial%20de%20Toledo%20se%20la%20concede%20a%20la%20madre.%20La%20resoluci%C3%B3n%20%22ven%C3%ADa%20a%20decir%20que%20no%20hab%C3%ADa%20incumplido%20nada%20y%20se%20declaraba%20la%20mala%20fe%20del%20demandante%20porque%20la%20denuncia%20se%20hab%C3%ADa%20amparado%20en%20el%20falso%20s%C3%ADndrome%20para%20quitarme%20la%20custodia%22%2C%20aclara%20Guerrero.%0D%0AA%20pesar%20de%20esta%20sentencia%2C%20las%20acusaciones%20por%20denuncia%20falsa%20y%20por%20incumplimiento%20del%20r%C3%A9gimen%20de%20visitas%20a%20las%20que%20todav%C3%ADa%20se%20enfrenta%20tambi%C3%A9n%20se%20basan%20en%20el%20SAP.%20Por%20eso%2C%20y%20porque%20las%20causas%20corresponden%20al%20Tribunal%20de%20Talavera%20de%20la%20Reina%2C%20Susana%20est%C3%A1%20convencida%20de%20que%20la%20van%20a%20encarcelar.%0D%0AEl%20informe%20que%20apunta%20al%20SAP%20en%20el%20caso%20de%20Nayara%20es%20de%202013%20y%20fue%20elaborado%20por%20un%20psic%C3%B3logo%20forense%20del%20Instituto%20de%20Medicina%20Legal%20de%20Toledo%2C%20quien%2C%20seg%C3%BAn%20Guerrero%2C%20%22vio%20a%20mi%20hija%20diez%20minutos%20y%20decret%C3%B3%20que%20estaba%20manipulada%20y%20que%20todos%20los%20cap%C3%ADtulos%20que%20relataba%20sobre%20abusos%20sexuales%20eran%20inducidos%2C%20o%20mentira%20o%20que%20la%20ni%C3%B1a%20confabulaba.%20Llevamos%20cinco%20a%C3%B1os%20pidiendo%20la%20grabaci%C3%B3n%20de%20ese%20forense%20y%20no%20se%20nos%20aporta.%20Ese%20informe%20es%20el%20que%20ha%20dado%20pie%20a%20todo%20en%20lo%20que%20yo%20me%20estoy%20viendo%20inmersa%22.%0D%0A%0D%0AEl%20invento%20de%20un%20pederasta%0D%0AEl%20SAP%20fue%20ideado%20en%201985%20por%20el%20m%C3%A9dico%20estadounidense%20Richard%20Gardner%2C%20defensor%20de%20la%20pedofilia%20y%20condenado%20por%20abuso%20sexual%20en%20su%20pa%C3%ADs.%20Gardner%20tuvo%20que%20autoeditar%20sus%20propios%20escritos%20porque%20ninguna%20publicaci%C3%B3n%20cient%C3%ADfica%20quiso%20hacerlo.%0D%0AEsta%20patolog%C3%ADa%20ficticia%20suele%20utilizarse%20en%20los%20juicios%20de%20custodia%20en%20los%20que%20la%20madre%20es%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero%20y%20en%20los%20que%20los%20hijos%20no%20quieren%20ver%20al%20padre.%0D%0ASeg%C3%BAn%20la%20teor%C3%ADa%20del%20SAP%2C%20que%20Gardner%20denomin%C3%B3%20%22s%C3%ADndrome%20de%20la%20madre%20maliciosa%22%2C%20las%20madres%20manipulan%20a%20sus%20hijos%20para%20apartarlos%20del%20padre.%0D%0ALa%20presidenta%20de%20la%20Asociaci%C3%B3n%20de%20Mujeres%20Juristas%20Themis%2C%20Amalia%20Fern%C3%A1ndez%20Doyague%2C%20declara%20que%20esta%20teor%C3%ADa%20se%20acepta%20en%20los%20procesos%20judiciales%20porque%20facilita%20argumentos%20pseudocient%C3%ADficos%20a%20la%20defensa%20de%20los%20padres%20litigantes%20y%20%22est%C3%A1%20floreciendo%20nuevamente%22%20pues%20su%20uso%20est%C3%A1%20aumentando.%0D%0A%0D%0A%0D%0ALos%20ni%C3%B1os%20que%20cuentan%20que%20les%20maltratan%20o%20que%20han%20visto%20maltratar%20a%20sus%20madres%2C%20no%20lo%20olvidan%3B%20por%20eso%20no%20quieren%20ver%20a%20su%20padre%0D%0A%0D%0ASin%20embargo%2C%20%22los%20ni%C3%B1os%20que%20cuentan%20que%20les%20maltratan%20o%20que%20han%20visto%20maltratar%20a%20sus%20madres%2C%20no%20lo%20olvidan%3B%20por%20eso%20no%20quieren%20ver%20a%20su%20padre%22%2C%20a%C3%B1ade.%20Para%20la%20presidenta%20de%20Themis%2C%20%22el%20problema%20es%20que%20hay%20una%20serie%20de%20psic%C3%B3logos%20que%20hacen%20estos%20informes%20y%2C%20para%20hacerlos%2C%20a%20veces%20son%20capaces%20de%20presentarse%20en%20una%20comida%20y%20hacerse%20pasar%20por%20amigos%20del%20padre%2C%20hablar%20con%20el%20menor%20y%20grabarlo%20sin%20el%20consentimiento%20de%20la%20madre%22.%20Themis%20aboga%20por%20la%20formaci%C3%B3n%20de%20los%20juristas%20para%20que%20no%20acepten%20el%20SAP%20porque%20este%20%22falso%20s%C3%ADndrome%2C%20inventado%20por%20un%20pederasta%2C%20est%C3%A1%20haciendo%20un%20da%C3%B1o%20tremendo%20a%20hijos%20e%20hijas%22.%0D%0APor%20su%20parte%2C%20la%20presidenta%20de%20la%20Federaci%C3%B3n%20de%20Mujeres%20Progresistas%20%28FMP%29%2C%20Yolanda%20Besteiro%2C%20subraya%20las%20%22terribles%22%20consecuencias%20para%20muchos%20ni%C3%B1os%20que%20sufren%20da%C3%B1os%20%22irreparables%22%20por%20ser%20separados%20de%20sus%20madres%20y%20obligados%20a%20vivir%20con%20un%20maltratador.%0D%0ABesteiro%20describe%20el%20SAP%20como%20%22una%20manera%20muy%20f%C3%A1cil%20de%20darle%20respuesta%20al%20juez%20para%20resolver%20sin%20tener%20que%20preguntar%20m%C3%A1s%20all%C3%A1.%20Hay%20un%20psic%C3%B3logo%20que%20le%20dice%20que%20esa%20madre%20es%20mala%20mal%C3%ADsima%2C%20que%20el%20rechazo%20que%20el%20ni%C3%B1o%20tiene%20hacia%20el%20padre%20se%20debe%20a%20que%20%20resuelven%20todo%20el%20problema%22.%0D%0ALa%20presidenta%20de%20la%20FMP%20reconoce%20tambi%C3%A9n%20un%20%22repunte%20del%20SAP%22%20y%2C%20para%20evitarlo%2C%20junto%20a%20la%20formaci%C3%B3n%2C%20apuesta%20por%20la%20creaci%C3%B3n%20en%20los%20juzgados%20de%20unidades%20de%20valoraci%C3%B3n%20forense%20integral%2C%20un%20instrumento%20multidisciplinar%20contemplado%20en%20la%20Ley%20contra%20la%20Violencia%20de%20G%C3%A9nero%20que%20apenas%20se%20ha%20implantado%20cuyo%20fin%20es%20evaluar%20y%20asesorar%20al%20%C3%B3rgano%20judicial%2C%20evitando%20que%20haya%20%22informes%20de%20parte%20que%20invocan%20falsos%20s%C3%ADndromes%20para%20satisfacer%20sus%20propios%20intereses%20y%20no%20la%20protecci%C3%B3n%20del%20menor%22%2C%20concluye%20Besteiro.%0A"
					   class="wpusb-button-popup wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&media=https%3A%2F%2Fsaltamos.net%2Fwp-content%2Fuploads%2F2017%2F02%2FSusana_Guerrero_david_fern%C3%A1ndez-1024x683.jpg&description=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&title=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&title=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero&body=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F
%0A%0ALa%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero%0A%0ATexto%3A%20Teresa%20Garc%C3%ADa%20Espejo%20%2F%20Foto%3A%20David%20Fern%C3%A1ndez%0D%0AUn%20tribunal%20de%20Talavera%20de%20la%20Reina%20%28Toledo%29%20ha%20aceptado%20el%20controvertido%C2%A0S%C3%ADndrome%20de%20Alienaci%C3%B3n%20Parental%20%28SAP%29%20en%20la%20causa%20contra%20Susana%20Guerrero%2C%20acusada%20de%20incumplir%20el%20r%C3%A9gimen%20de%20visitas%20de%20su%20hija%20y%20de%20denunciar%20en%20falso%20abusos%20sexuales.%0D%0A%0D%0A%22El%20objetivo%20lo%20tienen%20claro%3A%20meterme%20presa%22%2C%20exclama%20con%20rotundidad%20Susana%20Guerrero%2C%20madre%20que%20lleva%20denunciando%20desde%20hace%20a%C3%B1os%20los%20abusos%20que%20su%20hija%20sufre%20a%20manos%20de%20su%20padre.%0D%0ASusana%20est%C3%A1%20a%20la%20espera%20de%20ir%20a%20juicio%20en%20Talavera%20de%20la%20Reina%2C%20acusada%20de%20incumplir%20el%20r%C3%A9gimen%20de%20visitas%20de%20su%20hija%20con%20su%20padre%20y%20de%20interponer%20una%20denuncia%20falsa%20de%20abusos%20sexuales%20a%20la%20ni%C3%B1a%2C%20delitos%20por%20los%20que%20se%20podr%C3%ADa%20enfrentar%20hasta%20a%20tres%20a%C3%B1os%20de%20c%C3%A1rcel.%20%22Has%20hablado%20demasiado%20y%20presa%20est%C3%A1s%20mejor.%20Entonces%2C%20pueden%20mandar%20a%20mi%20hija%20con%20un%20violador%2C%20que%20ellos%20saben%20a%20la%20perfecci%C3%B3n%20que%20lo%20es%2C%20y%20que%20ha%20sido%20denunciado%20por%20abusos%20sexuales%20a%20otros%20menores%22%2C%20contin%C3%BAa.%0D%0A%0D%0A%0D%0AHas%20hablado%20demasiado%20y%20presa%20est%C3%A1s%20mejor.%20Entonces%2C%20pueden%20mandar%20a%20mi%20hija%20con%20un%20violador%0D%0A%0D%0ACon%2029%20a%C3%B1os%20de%20edad%2C%20este%20juicio%20es%20el%20nuevo%20envite%20que%20tiene%20que%20enfrentar%20en%20su%20larga%20lucha%20por%20obtener%20una%20vida%20libre%20de%20malos%20tratos%20contra%20ella%20y%20contra%20su%20hija%20Nayara.%20Guerrero%20sostiene%20que%20este%20juzgado%20quiere%20llevarla%20a%20prisi%C3%B3n%20para%20evitar%20reconocer%20la%20responsabilidad%20del%20Estado%20por%20no%20haberla%20protegido%20desde%20ni%C3%B1a%20de%20los%20abusos%20que%20ha%20sufrido%20a%20lo%20largo%20de%20su%20vida.%0D%0ASusana%20Guerrero%20naci%C3%B3%20en%20una%20familia%20con%20problemas%20y%20pas%C3%B3%20su%20infancia%20en%20distintos%20centros%20de%20menores%20donde%2C%20seg%C3%BAn%20su%20relato%2C%20fue%20v%C3%ADctima%20de%20agresiones%20f%C3%ADsicas%20y%20ps%C3%ADquicas%20hasta%20que%20fue%20adoptada%20por%20un%20matrimonio.%0D%0ACon%2013%20a%C3%B1os%2C%20su%20padre%20adoptivo%20empez%C3%B3%20a%20abusar%20sexualmente%20de%20ella%20y%20a%20los%2017%20la%20dej%C3%B3%20embarazada%20de%20Nayara.%20Cuando%20su%20hija%20ten%C3%ADa%20dos%20a%C3%B1os%2C%20a%20los%20abusos%20sexuales%20que%20padec%C3%ADa%20Susana%20se%20sumaron%20las%20agresiones%20f%C3%ADsicas.%20Despu%C3%A9s%20de%20sufrir%20una%20paliza%2C%20Susana%20le%20denunci%C3%B3%20y%20huy%C3%B3.%20%C3%89l%20fue%20condenado%20por%20violencia%20de%20g%C3%A9nero%20en%20el%20juzgado%20de%20Talavera.%0D%0AUnos%20a%C3%B1os%20m%C3%A1s%20tarde%2C%20Susana%20intent%C3%B3%20empezar%20una%20nueva%20vida%20en%20Canarias%20con%20su%20hija%20que%20ya%20hab%C3%ADa%20cumplido%206%20a%C3%B1os.%0D%0AComienza%20aqu%C3%AD%20el%20periplo%20m%C3%A1s%20tortuoso%3A%20el%20padre%20reclama%20la%20custodia%20de%20Nayara%20y%20el%20juzgado%20de%20Talavera%20obliga%20a%20Susana%20a%20cumplir%20el%20r%C3%A9gimen%20de%20visitas%20reglamentario.%20Pronto%20detect%C3%B3%20que%20la%20ni%C3%B1a%20sufr%C3%ADa%20%22presuntos%20abusos%20sexuales%22%20durante%20las%20visitas%20paternas%2C%20explica%20Guerrero%2C%20por%20lo%20que%20solicit%C3%B3%20que%20se%20suspendieran%2C%20al%20menos%20hasta%20que%20hubiera%20sentencia.%20Su%20demanda%20fue%20desestimada.%0D%0AEl%20padre%20se%20defendi%C3%B3%20de%20la%20acusaci%C3%B3n%20ampar%C3%A1ndose%20en%20el%20falso%20s%C3%ADndrome%20de%20alienaci%C3%B3n%20parental%2C%20seg%C3%BAn%20el%20cual%20Nayara%20se%20inventa%20la%20historia%20de%20los%20abusos%20inducida%20por%20la%20manipulaci%C3%B3n%20de%20su%20madre.%20%22Llega%20un%20punto%20en%20que%20la%20situaci%C3%B3n%20te%20desborda.%20Es%20muy%20complicado%20ver%20que%20la%20justicia%20te%20dice%3A%20o%20entregas%20a%20tu%20hija%20o%20te%20la%20quitamos.%20Si%20la%20entregas%2C%20sabes%20que%20est%C3%A1%20sufriendo%20abusos%20pero%2C%20si%20no%20lo%20haces%2C%20te%20la%20quitan%20y%20est%C3%A1%20con%20el%20abusador%22%2C%20relata%20Susana.%0D%0ALa%20existencia%20del%20SAP%20no%20est%C3%A1%20reconocida%20por%20la%20comunidad%20cient%C3%ADfica%2C%20ha%20sido%20rechazada%20por%20la%20Asociaci%C3%B3n%20Americana%20de%20Psiquiatr%C3%ADa%20%E2%80%93pa%C3%ADs%20donde%20surge%E2%80%93%20y%20por%20la%20Organizaci%C3%B3n%20Mundial%20de%20la%20Salud%20%28OMS%29.%0D%0AEn%20Espa%C3%B1a%2C%20el%20Consejo%20General%20del%20Poder%20Judicial%20desaconseja%20su%20uso%20por%20atentar%20contra%20la%20protecci%C3%B3n%20de%20la%20infancia.%20Sin%20embargo%2C%20el%20Tribunal%20de%20Talavera%20de%20la%20Reina%20se%20pronunci%C3%B3%20a%20favor%20del%20progenitor%20y%20el%20r%C3%A9gimen%20de%20visitas%20se%20mantuvo.%0D%0ADos%20a%C3%B1os%20m%C3%A1s%20tarde%2C%20cuando%20la%20pediatra%20de%20Nayara%20en%20Gran%20Canaria%20ve%20indicios%20de%20abusos%20sexuales%20y%20lo%20denuncia%2C%20el%20juzgado%20canario%20asume%20la%20resoluci%C3%B3n%20del%20%C3%B3rgano%20de%20Talavera.%20Susana%20Guerrero%20decide%20que%2C%20hasta%20que%20su%20hija%20no%20reciba%20protecci%C3%B3n%2C%20no%20la%20va%20a%20llevar%20con%20su%20padre.%20%22No%20se%20trata%20de%20que%20yo%20incumpla%20un%20r%C3%A9gimen%2C%20sino%20de%20que%20mi%20hija%20no%20quiere%20ir%20y%20yo%20estoy%20tambi%C3%A9n%20respetando%20su%20voluntad%22%2C%20enfatiza.%0D%0APasa%20un%20tiempo%20escondida%20con%20la%20ni%C3%B1a%20que%2C%20durante%20el%20tiempo%20en%20que%20no%20va%20al%20colegio%2C%20recibe%20clases%20particulares%20en%20casa%20con%20el%20consentimiento%20del%20centro%20educativo.%20Viven%20ocultas%20hasta%20julio%20de%202016%2C%20cuando%20se%20celebra%20el%20juicio%20por%20la%20custodia%20de%20la%20menor%20y%20la%20Audiencia%20Provincial%20de%20Toledo%20se%20la%20concede%20a%20la%20madre.%20La%20resoluci%C3%B3n%20%22ven%C3%ADa%20a%20decir%20que%20no%20hab%C3%ADa%20incumplido%20nada%20y%20se%20declaraba%20la%20mala%20fe%20del%20demandante%20porque%20la%20denuncia%20se%20hab%C3%ADa%20amparado%20en%20el%20falso%20s%C3%ADndrome%20para%20quitarme%20la%20custodia%22%2C%20aclara%20Guerrero.%0D%0AA%20pesar%20de%20esta%20sentencia%2C%20las%20acusaciones%20por%20denuncia%20falsa%20y%20por%20incumplimiento%20del%20r%C3%A9gimen%20de%20visitas%20a%20las%20que%20todav%C3%ADa%20se%20enfrenta%20tambi%C3%A9n%20se%20basan%20en%20el%20SAP.%20Por%20eso%2C%20y%20porque%20las%20causas%20corresponden%20al%20Tribunal%20de%20Talavera%20de%20la%20Reina%2C%20Susana%20est%C3%A1%20convencida%20de%20que%20la%20van%20a%20encarcelar.%0D%0AEl%20informe%20que%20apunta%20al%20SAP%20en%20el%20caso%20de%20Nayara%20es%20de%202013%20y%20fue%20elaborado%20por%20un%20psic%C3%B3logo%20forense%20del%20Instituto%20de%20Medicina%20Legal%20de%20Toledo%2C%20quien%2C%20seg%C3%BAn%20Guerrero%2C%20%22vio%20a%20mi%20hija%20diez%20minutos%20y%20decret%C3%B3%20que%20estaba%20manipulada%20y%20que%20todos%20los%20cap%C3%ADtulos%20que%20relataba%20sobre%20abusos%20sexuales%20eran%20inducidos%2C%20o%20mentira%20o%20que%20la%20ni%C3%B1a%20confabulaba.%20Llevamos%20cinco%20a%C3%B1os%20pidiendo%20la%20grabaci%C3%B3n%20de%20ese%20forense%20y%20no%20se%20nos%20aporta.%20Ese%20informe%20es%20el%20que%20ha%20dado%20pie%20a%20todo%20en%20lo%20que%20yo%20me%20estoy%20viendo%20inmersa%22.%0D%0A%0D%0AEl%20invento%20de%20un%20pederasta%0D%0AEl%20SAP%20fue%20ideado%20en%201985%20por%20el%20m%C3%A9dico%20estadounidense%20Richard%20Gardner%2C%20defensor%20de%20la%20pedofilia%20y%20condenado%20por%20abuso%20sexual%20en%20su%20pa%C3%ADs.%20Gardner%20tuvo%20que%20autoeditar%20sus%20propios%20escritos%20porque%20ninguna%20publicaci%C3%B3n%20cient%C3%ADfica%20quiso%20hacerlo.%0D%0AEsta%20patolog%C3%ADa%20ficticia%20suele%20utilizarse%20en%20los%20juicios%20de%20custodia%20en%20los%20que%20la%20madre%20es%20v%C3%ADctima%20de%20violencia%20de%20g%C3%A9nero%20y%20en%20los%20que%20los%20hijos%20no%20quieren%20ver%20al%20padre.%0D%0ASeg%C3%BAn%20la%20teor%C3%ADa%20del%20SAP%2C%20que%20Gardner%20denomin%C3%B3%20%22s%C3%ADndrome%20de%20la%20madre%20maliciosa%22%2C%20las%20madres%20manipulan%20a%20sus%20hijos%20para%20apartarlos%20del%20padre.%0D%0ALa%20presidenta%20de%20la%20Asociaci%C3%B3n%20de%20Mujeres%20Juristas%20Themis%2C%20Amalia%20Fern%C3%A1ndez%20Doyague%2C%20declara%20que%20esta%20teor%C3%ADa%20se%20acepta%20en%20los%20procesos%20judiciales%20porque%20facilita%20argumentos%20pseudocient%C3%ADficos%20a%20la%20defensa%20de%20los%20padres%20litigantes%20y%20%22est%C3%A1%20floreciendo%20nuevamente%22%20pues%20su%20uso%20est%C3%A1%20aumentando.%0D%0A%0D%0A%0D%0ALos%20ni%C3%B1os%20que%20cuentan%20que%20les%20maltratan%20o%20que%20han%20visto%20maltratar%20a%20sus%20madres%2C%20no%20lo%20olvidan%3B%20por%20eso%20no%20quieren%20ver%20a%20su%20padre%0D%0A%0D%0ASin%20embargo%2C%20%22los%20ni%C3%B1os%20que%20cuentan%20que%20les%20maltratan%20o%20que%20han%20visto%20maltratar%20a%20sus%20madres%2C%20no%20lo%20olvidan%3B%20por%20eso%20no%20quieren%20ver%20a%20su%20padre%22%2C%20a%C3%B1ade.%20Para%20la%20presidenta%20de%20Themis%2C%20%22el%20problema%20es%20que%20hay%20una%20serie%20de%20psic%C3%B3logos%20que%20hacen%20estos%20informes%20y%2C%20para%20hacerlos%2C%20a%20veces%20son%20capaces%20de%20presentarse%20en%20una%20comida%20y%20hacerse%20pasar%20por%20amigos%20del%20padre%2C%20hablar%20con%20el%20menor%20y%20grabarlo%20sin%20el%20consentimiento%20de%20la%20madre%22.%20Themis%20aboga%20por%20la%20formaci%C3%B3n%20de%20los%20juristas%20para%20que%20no%20acepten%20el%20SAP%20porque%20este%20%22falso%20s%C3%ADndrome%2C%20inventado%20por%20un%20pederasta%2C%20est%C3%A1%20haciendo%20un%20da%C3%B1o%20tremendo%20a%20hijos%20e%20hijas%22.%0D%0APor%20su%20parte%2C%20la%20presidenta%20de%20la%20Federaci%C3%B3n%20de%20Mujeres%20Progresistas%20%28FMP%29%2C%20Yolanda%20Besteiro%2C%20subraya%20las%20%22terribles%22%20consecuencias%20para%20muchos%20ni%C3%B1os%20que%20sufren%20da%C3%B1os%20%22irreparables%22%20por%20ser%20separados%20de%20sus%20madres%20y%20obligados%20a%20vivir%20con%20un%20maltratador.%0D%0ABesteiro%20describe%20el%20SAP%20como%20%22una%20manera%20muy%20f%C3%A1cil%20de%20darle%20respuesta%20al%20juez%20para%20resolver%20sin%20tener%20que%20preguntar%20m%C3%A1s%20all%C3%A1.%20Hay%20un%20psic%C3%B3logo%20que%20le%20dice%20que%20esa%20madre%20es%20mala%20mal%C3%ADsima%2C%20que%20el%20rechazo%20que%20el%20ni%C3%B1o%20tiene%20hacia%20el%20padre%20se%20debe%20a%20que%20%20resuelven%20todo%20el%20problema%22.%0D%0ALa%20presidenta%20de%20la%20FMP%20reconoce%20tambi%C3%A9n%20un%20%22repunte%20del%20SAP%22%20y%2C%20para%20evitarlo%2C%20junto%20a%20la%20formaci%C3%B3n%2C%20apuesta%20por%20la%20creaci%C3%B3n%20en%20los%20juzgados%20de%20unidades%20de%20valoraci%C3%B3n%20forense%20integral%2C%20un%20instrumento%20multidisciplinar%20contemplado%20en%20la%20Ley%20contra%20la%20Violencia%20de%20G%C3%A9nero%20que%20apenas%20se%20ha%20implantado%20cuyo%20fin%20es%20evaluar%20y%20asesorar%20al%20%C3%B3rgano%20judicial%2C%20evitando%20que%20haya%20%22informes%20de%20parte%20que%20invocan%20falsos%20s%C3%ADndromes%20para%20satisfacer%20sus%20propios%20intereses%20y%20no%20la%20protecci%C3%B3n%20del%20menor%22%2C%20concluye%20Besteiro.%0A&tf=1"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
					   class="wpusb-button-popup wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero%20☛%20https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&title=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=La%20patolog%C3%ADa%20inventada%20que%20puede%20llevar%20a%20la%20c%C3%A1rcel%20a%20Susana%20Guerrero&url=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F&redirect_uri=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Fsaltamos.net%2Fla-patologia-inventada-puede-llevar-la-carcel-susana-guerrero%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>
			</div>
			</div><p><span style="color: #f5acca;"><strong>Texto: Teresa García Espejo / Foto: David Fernández</strong></span></p>
<p align="justify">Un tribunal de Talavera de la Reina (Toledo) ha aceptado el controvertido<strong> Síndrome de Alienación Parental</strong> (SAP) en la causa contra Susana Guerrero, acusada de incumplir el régimen de visitas de su hija y de denunciar en falso abusos sexuales.</p>
<p align="justify"><span id="more-3764"></span></p>
<p align="justify">&#8220;El objetivo lo tienen claro: meterme presa&#8221;, exclama con rotundidad Susana Guerrero, madre que lleva denunciando desde hace años los <strong>abusos</strong> que su hija sufre a manos de su padre.</p>
<p align="justify">Susana está a la espera de ir a juicio en Talavera de la Reina, acusada de incumplir el régimen de visitas de su hija con su padre y de interponer una denuncia falsa de abusos sexuales a la niña, delitos por los que se podría enfrentar hasta a tres años de cárcel. &#8220;Has hablado demasiado y presa estás mejor. Entonces, pueden mandar a mi hija con un violador, que ellos saben a la perfección que lo es, y que ha sido denunciado por abusos sexuales a otros menores&#8221;, continúa.</p>
<blockquote>
<h3 align="justify">Has hablado demasiado y presa estás mejor. Entonces, pueden mandar a mi hija con un violador</h3>
</blockquote>
<p align="justify">Con 29 años de edad, este juicio es el nuevo envite que tiene que enfrentar en su <strong>larga lucha</strong> por obtener una vida libre de malos tratos contra ella y contra su hija Nayara. Guerrero sostiene que este juzgado quiere llevarla a prisión para evitar reconocer la responsabilidad del Estado por no haberla protegido desde niña de los abusos que ha sufrido a lo largo de su vida.</p>
<p align="justify">Susana Guerrero nació en una familia con problemas y pasó su infancia en distintos centros de menores donde, según su relato, fue<strong> víctima</strong> de agresiones físicas y psíquicas hasta que fue adoptada por un matrimonio.</p>
<p align="justify">Con 13 años, su padre adoptivo empezó a <strong>abusar sexualmente</strong> de ella y a los 17 la dejó embarazada de Nayara. Cuando su hija tenía dos años, a los abusos sexuales que padecía Susana se sumaron las agresiones físicas. Después de sufrir una paliza, Susana le denunció y huyó. Él fue condenado por violencia de género en el juzgado de Talavera.</p>
<p align="justify">Unos años más tarde, Susana intentó empezar una nueva vida en Canarias con su hija que ya había cumplido 6 años.</p>
<p align="justify">Comienza aquí el periplo más <strong>tortuoso</strong>: el padre reclama la custodia de Nayara y el juzgado de Talavera obliga a Susana a cumplir el régimen de visitas reglamentario. Pronto detectó que la niña sufría &#8220;presuntos abusos sexuales&#8221; durante las visitas paternas, explica Guerrero, por lo que solicitó que se suspendieran, al menos hasta que hubiera sentencia. Su demanda fue desestimada.</p>
<p align="justify">El padre se defendió de la acusación amparándose en el falso <a href="https://www.diagonalperiodico.net/libertades/sindrome-alienacion-parental-es-respuesta-neomachista-la-denuncia-la-pedofilia.html">síndrome de alienación parental</a>, según el cual Nayara se inventa la historia de los abusos inducida por la manipulación de su madre. &#8220;Llega un punto en que la situación te desborda. Es muy complicado ver que la justicia te dice: o entregas a tu hija o te la quitamos. Si la entregas, sabes que está sufriendo abusos pero, si no lo haces, te la quitan y está con el abusador&#8221;, relata Susana.</p>
<p align="justify">La existencia del SAP <strong>no está reconocida</strong> por la comunidad científica, ha sido rechazada por la Asociación Americana de Psiquiatría –país donde surge– y por la Organización Mundial de la Salud (OMS).</p>
<p align="justify">En España, el Consejo General del Poder Judicial desaconseja su uso por <a href="https://www.diagonalperiodico.net/libertades/29226-juzgados-amparan-abusos-la-infancia.html">atentar contra la protección de la infancia</a>. Sin embargo, el Tribunal de Talavera de la Reina se pronunció a favor del progenitor y el régimen de visitas se mantuvo.</p>
<p align="justify">Dos años más tarde, cuando la pediatra de Nayara en Gran Canaria ve indicios de abusos sexuales y lo denuncia, el juzgado canario asume la resolución del órgano de Talavera. Susana Guerrero decide que, hasta que su hija no reciba protección, no la va a llevar con su padre. &#8220;No se trata de que yo incumpla un régimen, sino de que mi hija no quiere ir y yo estoy también respetando su voluntad&#8221;, enfatiza.</p>
<p align="justify">Pasa un tiempo escondida con la niña que, durante el tiempo en que no va al colegio, recibe clases particulares en casa con el consentimiento del centro educativo. Viven ocultas hasta julio de 2016, cuando se celebra el juicio por la custodia de la menor y la Audiencia Provincial de Toledo se la concede a la madre. La resolución &#8220;venía a decir que no había incumplido nada y se declaraba la mala fe del demandante porque la denuncia se había amparado en el falso síndrome para quitarme la custodia&#8221;, aclara Guerrero.</p>
<p align="justify">A pesar de esta sentencia, las acusaciones por denuncia falsa y por incumplimiento del régimen de visitas a las que todavía se enfrenta también se basan en el SAP. Por eso, y porque las causas corresponden al Tribunal de Talavera de la Reina, Susana está convencida de que la van a encarcelar.</p>
<p align="justify">El informe que apunta al SAP en el caso de Nayara es de 2013 y fue elaborado por un psicólogo forense del Instituto de Medicina Legal de Toledo, quien, según Guerrero, &#8220;vio a mi hija diez minutos y decretó que estaba manipulada y que todos los capítulos que relataba sobre abusos sexuales eran inducidos, o mentira o que la niña confabulaba. Llevamos cinco años pidiendo la grabación de ese forense y no se nos aporta. Ese informe es el que ha dado pie a todo en lo que yo me estoy viendo inmersa&#8221;.</p>
<h5 align="justify">El invento de un pederasta</h5>
<p align="justify">El SAP fue <strong>ideado en 1985</strong> por el médico estadounidense Richard Gardner, defensor de la pedofilia y condenado por abuso sexual en su país. Gardner tuvo que autoeditar sus propios escritos porque ninguna publicación científica quiso hacerlo.</p>
<p align="justify">Esta patología ficticia suele utilizarse en los <a href="https://www.diagonalperiodico.net/libertades/29170-y-aun-puede-sonreir.html">juicios de custodia</a> en los que la madre es víctima de violencia de género y en los que los hijos no quieren ver al padre.</p>
<p align="justify">Según la teoría del SAP, que Gardner denominó &#8220;síndrome de la madre maliciosa&#8221;, las madres manipulan a sus hijos para apartarlos del padre.</p>
<p align="justify">La presidenta de la <a href="http://www.mujeresjuristasthemis.org/">Asociación de Mujeres Juristas Themis</a>, Amalia Fernández Doyague, declara que esta teoría se acepta en los procesos judiciales porque facilita argumentos pseudocientíficos a la defensa de los padres litigantes y &#8220;está floreciendo nuevamente&#8221; pues su uso está aumentando.</p>
<blockquote>
<h3 align="justify">Los niños que cuentan que les maltratan o que han visto maltratar a sus madres, no lo olvidan; por eso no quieren ver a su padre</h3>
</blockquote>
<p align="justify">Sin embargo, &#8220;los niños que cuentan que les maltratan o que han visto maltratar a sus madres, no lo olvidan; por eso no quieren ver a su padre&#8221;, añade. Para la presidenta de Themis, &#8220;el problema es que hay una serie de psicólogos que hacen estos informes y, para hacerlos, a veces son capaces de presentarse en una comida y hacerse pasar por amigos del padre, hablar con el menor y grabarlo sin el consentimiento de la madre&#8221;. Themis aboga por la formación de los juristas para que no acepten el SAP porque este &#8220;falso síndrome, inventado por un pederasta, está haciendo un daño tremendo a hijos e hijas&#8221;.</p>
<p align="justify">Por su parte, la presidenta de la <a href="http://www.fmujeresprogresistas.org/es/">Federación de Mujeres Progresistas</a> (FMP), Yolanda Besteiro, subraya las &#8220;terribles&#8221; consecuencias para muchos niños que sufren daños &#8220;irreparables&#8221; por ser separados de sus madres y obligados a vivir con un maltratador.</p>
<p align="justify">Besteiro describe el SAP como &#8220;una manera muy fácil de darle respuesta al juez para resolver sin tener que preguntar más allá. Hay un psicólogo que le dice que esa madre es mala malísima, que el rechazo que el niño tiene hacia el padre se debe a que [su madre] es una manipuladora, y como los jueces suelen ser muy conservadores y entienden que la relación con el padre es sagrada y que el derecho del padre a relacionarse con el hijo debe de estar incluso por encima del interés del menor, con eso [el SAP] resuelven todo el problema&#8221;.</p>
<p align="justify">La presidenta de la FMP reconoce también un &#8220;repunte del SAP&#8221; y, para evitarlo, junto a la formación, apuesta por la creación en los juzgados de unidades de valoración forense integral, un instrumento multidisciplinar contemplado en la Ley contra la Violencia de Género que apenas se ha implantado cuyo fin es evaluar y asesorar al órgano judicial, evitando que haya &#8220;informes de parte que invocan falsos síndromes para satisfacer sus propios intereses y no la protección del menor&#8221;, concluye Besteiro.</p>
		</div>
	</div>
	<div class="edgtf-post-info-holder"><div class="edgtf-post-info"><div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2017/02/">8 febrero, 2017</a><meta itemprop="interactionCount" content="UserComments: 2"/></div><div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://saltamos.net/la-patologia-inventada-puede-llevar-la-carcel-susana-guerrero/#comments" target="_self">2 Comments</a></div><div class="edgtf-blog-share"></div></div>    <div class="edgtf-tags-holder">
        <a href="https://saltamos.net/tag/sap/" rel="tag">SAP</a><a href="https://saltamos.net/tag/sindrome-de-alienacion-parental/" rel="tag">Síndrome de Alienación Parental</a>    </div>
</div></article>			<div class="edgtf-comment-holder clearfix" id="comments">
			<div class="edgtf-comments-title">
				<h3>Comments</h3>
			</div>
            <div class="edgtf-comments">
				<ul class="edgtf-comment-list">
					
		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/7ef77c45150d7f727370ffc322a811c4?s=110&#038;d=mm&#038;r=g' class='avatar avatar-110 photo' height='110' width='110' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h5 class="edgtf-comment-name">
												Maria					</h5>
					<a rel='nofollow' class='comment-reply-link' href='https://saltamos.net/la-patologia-inventada-puede-llevar-la-carcel-susana-guerrero/?replytocom=413#respond' onclick='return addComment.moveForm( "comment-413", "413", "respond", "3764" )' aria-label='Responder a Maria'>REPLY</a>				</div>
									<div class="edgtf-text-holder" id="comment-413">
						<p>A los menores  no se les escucha y a los que velan por su bienestar no se les protege con sentencias infumables . O se manifiesta en medios de comunicación o frente a los juzgados o esto no cambiará . Abusos de menores , incumplimientos en el régimen de Alimentos y de visitas Estamos sacando solas a los hijos y protegiendoles de atropelladores &#8230;.ellos todos los derechos pero ninguna obligación Basta ya ! Hay que movilizarse</p>
					</div>
								<div class="edgtf-comment-date">8 febrero, 2017</div>
			</div>
		</div>
				</li><!-- #comment-## -->

		<li>
		<div class="edgtf-comment clearfix">
							<div class="edgtf-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/06feccb3cdfa654b7f9002fa4a1cc55e?s=110&#038;d=mm&#038;r=g' class='avatar avatar-110 photo' height='110' width='110' /> </div>
						<div class="edgtf-comment-text">
				<div class="edgtf-comment-info">
					<h5 class="edgtf-comment-name">
												Isabel					</h5>
					<a rel='nofollow' class='comment-reply-link' href='https://saltamos.net/la-patologia-inventada-puede-llevar-la-carcel-susana-guerrero/?replytocom=417#respond' onclick='return addComment.moveForm( "comment-417", "417", "respond", "3764" )' aria-label='Responder a Isabel'>REPLY</a>				</div>
									<div class="edgtf-text-holder" id="comment-417">
						<p>¿Pero por favor, no es suficiente con que el padre adoptivo, que debería haberla protegido y cuidado la haya dejado embarazada para que no se le permita acercarse al menor? En que sociedad enferma vivimos para que se le otorgue credibilidad a una persona con esos antecedentes.</p>
					</div>
								<div class="edgtf-comment-date">8 febrero, 2017</div>
			</div>
		</div>
				</li><!-- #comment-## -->
				</ul>
			</div>
		</div>
		<div class="edgtf-comment-form">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-patologia-inventada-puede-llevar-la-carcel-susana-guerrero/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://saltamos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><textarea id="comment" placeholder="Escribe tu comentario aquí..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="edgtf-two-columns-50-50 clearfix"><div class="edgtf-two-columns-50-50-inner"><div class="edgtf-column"><div class="edgtf-column-inner"><input id="author" name="author" placeholder="Your name *" type="text" value="" aria-required='true' /></div></div>
<div class="edgtf-column"><div class="edgtf-column-inner"><input id="email" name="email" placeholder="Email address *" type="text" value="" aria-required='true' /></div></div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Envía" /> <input type='hidden' name='comment_post_ID' value='3764' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</div>
					</div>
			</div>
		</div>
		<div class="edgtf-column2">
			<div class="edgtf-column-inner">
    <aside class="edgtf-sidebar" >
        
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="http://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2017/02/el_primer_gran_medio-01.jpg" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 23px;margin-bottom: 0px"></div>
</div>
</div><div id="text-2" class="widget widget_text"><h5>Un blog trampolín para saltar.</h5>			<div class="textwidget">A través de este blog podrás conocer las últimas novedades del Salto, una propuesta para crear un nuevo medio en 2017, lanzado por Diagonal y más de 20 proyectos. Sólo tú puedes hacerlo posible convirtiéndote en socio/a.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 14px;margin-bottom: 0px"></div>
</div>
</div><div id="text-15" class="widget widget_text"><h5>¿Saltas con nosotras?</h5>			<div class="textwidget"><iframe src="https://archive.org/embed/CUASALTAMOS3" width="370" height="40" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></div>
		</div><div id="text-16" class="widget widget_text"><h5>The Salto Revolution</h5>			<div class="textwidget"><iframe src="https://archive.org/embed/CunaTheSaltoRevolution" width="370" height="40" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen></iframe></div>
		</div><div class="widget edgtf-blog-list-widget"><h5>Para entender el Salto</h5><div class="edgtf-blog-list-holder edgtf-simple  " data-max-num-pages= 2 data-next-page= 2 data-type= simple data-enable-animated-list= no data-number-of-posts= 6 data-image-size= landscape data-order-by= date data-order= DESC data-category= elproyecto data-title-tag= h5 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/este-ano-regala-un-nuevo-medio/" title="Este año, regala un nuevo medio">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/12/navidad_salto_banner_facebook5.jpg" alt="Este año, regala un nuevo medio" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/este-ano-regala-un-nuevo-medio/" title="Este año, regala un nuevo medio">Este año, regala un nuevo medio</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/12/">19 diciembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/diagonal-se-despide-el-ultimo-salto-de-una-larga-serie/" title="Diagonal se despide: el último salto de una larga serie">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/12/banner_ultimo_diagonal-15.jpg" alt="Diagonal se despide: el último salto de una larga serie" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/diagonal-se-despide-el-ultimo-salto-de-una-larga-serie/" title="Diagonal se despide: el último salto de una larga serie">Diagonal se despide: el último salto de una larga serie</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/12/">15 diciembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/hazlo-posible-hazte-socioa/" title="Hazlo posible. Hazte socio/a">
					<span class="edgtf-bli-icon-holder"><span class="edgtf-bli-icon edgtf-icon-video arrow_triangle-right"></span></span>					<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/AMP_8867.jpg" alt="Hazlo posible. Hazte socio/a" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/hazlo-posible-hazte-socioa/" title="Hazlo posible. Hazte socio/a">Hazlo posible. Hazte socio/a</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/que-es-el-salto/" title="Qué es el Salto">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/el_salto_-en_tres_puntos-01-1.png" alt="Qué es el Salto" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/que-es-el-salto/" title="Qué es el Salto">Qué es el Salto</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/cuna-de-radio-el-primer-gran-medio-financiado-por-la-gente/" title="Cuña de radio: el primer gran medio financiado por la gente">
					<span class="edgtf-bli-icon-holder"><span class="edgtf-bli-icon edgtf-icon-audio icon_mic_alt"></span></span>					<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/foto_salto5.jpg" alt="Cuña de radio: el primer gran medio financiado por la gente" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/cuna-de-radio-el-primer-gran-medio-financiado-por-la-gente/" title="Cuña de radio: el primer gran medio financiado por la gente">Cuña de radio: el primer gran medio financiado por la gente</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/que-vamos-a-hacer/" title="Qué vamos a hacer">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/cronologia_blog-01.png" alt="Qué vamos a hacer" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/que-vamos-a-hacer/" title="Qué vamos a hacer">Qué vamos a hacer</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 19px;margin-bottom: 0px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/andalucia_vertical-01-1.png" alt="Widget Image" width="371" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div id="text-13" class="widget widget_text"><h5>Damos el Salto en Andalucía</h5>			<div class="textwidget">La necesidad de un medio diferente en Andalucía, que investigue las redes de los poderes fácticos y cubra el trabajo y las propuestas que surgen desde la sociedad movilizada, ha encontrado en el proyecto del Salto una oportunidad única. Desde el nodo del Salto en Andalucía, que se está conformando con un grupo de periodistas, activistas y medios locales, se pretende lanzar una edición local de la web y el mensual, con noticias, reportajes y piezas audiovisuales que cubran la realidad andaluza. Haciéndote socio/a desde Andalucía haces posible el proyecto en su conjunto y el proyecto de un medio propio para Andalucía.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5>Qué vamos a hacer</h5><div class="edgtf-blog-list-holder edgtf-simple  " data-max-num-pages= 1 data-next-page= 2 data-type= simple data-enable-animated-list= no data-number-of-posts= 6 data-image-size= original data-order-by= title data-order= ASC data-category= propuestas data-title-tag= h5 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/el-salto-hacia-un-gran-medio-de-comunicacion-en-aragon/" title="El salto hacia un gran medio de comunicación en Aragón">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/aragon_horizontal-01.png" alt="El salto hacia un gran medio de comunicación en Aragón" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/el-salto-hacia-un-gran-medio-de-comunicacion-en-aragon/" title="El salto hacia un gran medio de comunicación en Aragón">El salto hacia un gran medio de comunicación en Aragón</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" title="Un mensual de lectura reposada y que dé gusto">
										<img width="1024" height="683" src="https://saltamos.net/wp-content/uploads/2016/11/MGL3687.jpg" class="attachment-full size-full wp-post-image" alt="_mgl3687" srcset="https://saltamos.net/wp-content/uploads/2016/11/MGL3687.jpg 1024w, https://saltamos.net/wp-content/uploads/2016/11/MGL3687-300x200.jpg 300w, https://saltamos.net/wp-content/uploads/2016/11/MGL3687-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/un-mensual-de-lectura-reposada-y-que-de-gusto/" title="Un mensual de lectura reposada y que dé gusto">Un mensual de lectura reposada y que dé gusto</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/una-web-transmedia/" title="Una web que combina información cercana y global">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/resumen_web-01-1.jpg" alt="Una web que combina información cercana y global" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/una-web-transmedia/" title="Una web que combina información cercana y global">Una web que combina información cercana y global</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/galiza_vertical-01-1.png" alt="Widget Image" width="371" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div id="text-14" class="widget widget_text"><h5>O Salto en Galiza</h5>			<div class="textwidget">Cada vez son máis a voces que reclaman a necesidade de construír un medio propio sustentado nas persoas, que permita crear unha ferramenta comunicativa con diversos dispositivos e formatos, para que a xente poida narrarse a si mesma dende as súas realidades e cun tratamento rigoroso da información. Somos un dos máis de vinte colectivos e medios que estamos tentando artellar unha nova plataforma, potente e global, que estará financiada polas súas lectoras e lectores e que reunirá as inquedanzas de todos os territorios do Estado, polo que é moi importante a vosa implicación. <a href="https://saltamos.net/o-salto-en-galiza/">Leer más</a></div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/socio_papel_vertical-01-1.png" alt="Widget Image" width="" height="" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5>Quiero colaborar</h5><div class="edgtf-blog-list-holder edgtf-simple  " data-max-num-pages= 1 data-next-page= 2 data-type= simple data-enable-animated-list= no data-image-size= original data-order-by= title data-order= ASC data-category= quiero-colaborar data-title-tag= h5 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/forme-parte-de-un-medio/" title="Formo parte de un medio">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/AMP_8871.jpg" alt="Formo parte de un medio" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/forme-parte-de-un-medio/" title="Formo parte de un medio">Formo parte de un medio</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" title="Formo parte de una organización o un colectivo">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/foto_salto3.jpg" alt="Formo parte de una organización o un colectivo" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/formo-parte-de-una-organizacion-o-un-colectivo/" title="Formo parte de una organización o un colectivo">Formo parte de una organización o un colectivo</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" title="Quiero ayudar a difundir la campaña">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/foto_salto9-e1479575255674.jpg" alt="Quiero ayudar a difundir la campaña" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/quiero-ayudar-difundir-la-campana/" title="Quiero ayudar a difundir la campaña">Quiero ayudar a difundir la campaña</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli clearfix">
	<div class="edgtf-simple-inner">
					<div class="edgtf-simple-image">
				<a itemprop="url" href="https://saltamos.net/quiero-colaborar-en-contenidos/" title="Quiero colaborar en contenidos">
										<img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/foto_salto8.jpg" alt="Quiero colaborar en contenidos" />
				</a>
			</div>
				<div class="edgtf-simple-text">
			
			<h5 itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/quiero-colaborar-en-contenidos/" title="Quiero colaborar en contenidos">Quiero colaborar en contenidos</a>
			</h5>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div>
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="https://saltamos.net/formulario/" target="_blank"><img itemprop="image" src="https://saltamos.net/wp-content/uploads/2016/11/socio_digital_vertical-01.jpg" alt="Widget Image" width="371" height="807" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;margin-top: 19px"></div>
</div>
</div>
				<!-- SpeakOut! Email Petitions 1.1.3 -->
				<div class="dk-speakout-widget-wrap">
					<h3>Nos dicen: imposible. Respondemos: ya lo estamos haciendo.</h3>
					<p>Firma el manifiesto.</p>
					<div class="dk-speakout-widget-button-wrap">
						<a rel="dk-speakout-widget-popup-wrap-1" class="dk-speakout-widget-button"><span>Firmar</span></a>
					</div>
				</div>

				<div id="dk-speakout-widget-windowshade"></div>
				<div id="dk-speakout-widget-popup-wrap-1" class="dk-speakout-widget-popup-wrap">
					<h3>Firma el manifiesto</h3>
					<div class="dk-speakout-widget-close"></div>
					<div class="dk-speakout-widget-message-wrap">
						<div class="dk-speakout-widget-message">
							<p class="dk-speakout-greeting"></p>
							<p>Gracias por firmar el manifiesto "Nos dicen: imposible. Respondemos: lo estamos haciendo"<br />
Un fuerte abrazo<br />
Grupo Promotor del Salto</p>

							<p class="dk-speakout-caps">[signature]</p>
						</div>
					</div>
					<div class="dk-speakout-widget-form-wrap">
						<div class="dk-speakout-widget-response"></div>
						<form class="dk-speakout-widget-form">
							<input type="hidden" id="dk-speakout-widget-posttitle-1" value="Firma+el+manifiesto" />
							<input type="hidden" id="dk-speakout-widget-shareurl-1" value="" />
							<input type="hidden" id="dk-speakout-widget-tweet-1" value="" />
							<input type="hidden" id="dk-speakout-widget-lang-1" value="" />
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-first-name-1" class="required">Nombre</label>
								<input name="dk-speakout-widget-first-name" id="dk-speakout-widget-first-name-1" value="" type="text" />
							</div>
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-last-name-1" class="required">Apellido</label>
								<input name="dk-speakout-widget-last-name" id="dk-speakout-widget-last-name-1" value="" type="text" />
							</div>
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-email-1" class="required">Email</label>
								<input name="dk-speakout-widget-email" id="dk-speakout-widget-email-1" value="" type="text" />
							</div>
							<div class="dk-speakout-widget-half">
								<label for="dk-speakout-widget-city-1">Ciudad</label>
								<input name="dk-speakout-widget-city" id="dk-speakout-widget-city-1" maxlength="200" type="text">
							</div>
							<div class="dk-speakout-widget-half">
								<label for="dk-speakout-widget-country-1">País</label>
								<input name="dk-speakout-widget-country" id="dk-speakout-widget-country-1" maxlength="200" type="text" list="dk-speakout-widget-countries" />
								<datalist id="dk-speakout-widget-countries">
									<option value="Afghanistan"><option value="Albania"><option value="Algeria"><option value="American Samoa"><option value="Andorra"><option value="Angola"><option value="Anguilla"><option value="Antarctica"><option value="Antigua and Barbuda"><option value="Argentina"><option value="Armenia"><option value="Aruba"><option value="Australia"><option value="Austria"><option value="Azerbaijan"><option value="Bahrain"><option value="Bangladesh"><option value="Barbados"><option value="Belarus"><option value="Belgium"><option value="Belize"><option value="Benin"><option value="Bermuda"><option value="Bhutan"><option value="Bolivia"><option value="Bosnia and Herzegovina"><option value="Botswana"><option value="Bouvet Island"><option value="Brazil"><option value="British Indian Ocean Territory"><option value="British Virgin Islands"><option value="Brunei"><option value="Bulgaria"><option value="Burkina Faso"><option value="Burundi"><option value="Côte d'Ivoire"><option value="Cambodia"><option value="Cameroon"><option value="Canada"><option value="Cape Verde"><option value="Cayman Islands"><option value="Central African Republic"><option value="Chad"><option value="Chile"><option value="China"><option value="Christmas Island"><option value="Cocos (Keeling) Islands"><option value="Colombia"><option value="Comoros"><option value="Congo"><option value="Cook Islands"><option value="Costa Rica"><option value="Croatia"><option value="Cuba"><option value="Cyprus"><option value="Czech Republic"><option value="Democratic Republic of the Congo"><option value="Denmark"><option value="Djibouti"><option value="Dominica"><option value="Dominican Republic"><option value="East Timor"><option value="Ecuador"><option value="Egypt"><option value="El Salvador"><option value="Equatorial Guinea"><option value="Eritrea"><option value="Estonia"><option value="Ethiopia"><option value="Faeroe Islands"><option value="Falkland Islands"><option value="Fiji"><option value="Finland"><option value="Former Yugoslav Republic of Macedonia"><option value="France"><option value="French Guiana"><option value="French Polynesia"><option value="French Southern Territories"><option value="Gabon"><option value="Georgia"><option value="Germany"><option value="Ghana"><option value="Gibraltar"><option value="Greece"><option value="Greenland"><option value="Grenada"><option value="Guadeloupe"><option value="Guam"><option value="Guatemala"><option value="Guinea"><option value="Guinea-Bissau"><option value="Guyana"><option value="Haiti"><option value="Heard Island and McDonald Islands"><option value="Honduras"><option value="Hong Kong"><option value="Hungary"><option value="Iceland"><option value="India"><option value="Indonesia"><option value="Iran"><option value="Iraq"><option value="Ireland"><option value="Israel"><option value="Italy"><option value="Jamaica"><option value="Japan"><option value="Jordan"><option value="Kazakhstan"><option value="Kenya"><option value="Kiribati"><option value="Kuwait"><option value="Kyrgyzstan"><option value="Laos"><option value="Latvia"><option value="Lebanon"><option value="Lesotho"><option value="Liberia"><option value="Libya"><option value="Liechtenstein"><option value="Lithuania"><option value="Luxembourg"><option value="Macau"><option value="Madagascar"><option value="Malawi"><option value="Malaysia"><option value="Maldives"><option value="Mali"><option value="Malta"><option value="Marshall Islands"><option value="Martinique"><option value="Mauritania"><option value="Mauritius"><option value="Mayotte"><option value="Mexico"><option value="Micronesia"><option value="Moldova"><option value="Monaco"><option value="Mongolia"><option value="Montserrat"><option value="Morocco"><option value="Mozambique"><option value="Myanmar"><option value="Namibia"><option value="Nauru"><option value="Nepal"><option value="Netherlands"><option value="Netherlands Antilles"><option value="New Caledonia"><option value="New Zealand"><option value="Nicaragua"><option value="Niger"><option value="Nigeria"><option value="Niue"><option value="Norfolk Island"><option value="North Korea"><option value="Northern Marianas"><option value="Norway"><option value="Oman"><option value="Pakistan"><option value="Palau"><option value="Panama"><option value="Papua New Guinea"><option value="Paraguay"><option value="Peru"><option value="Philippines"><option value="Pitcairn Islands"><option value="Poland"><option value="Portugal"><option value="Puerto Rico"><option value="Qatar"><option value="Réunion"><option value="Romania"><option value="Russia"><option value="Rwanda"><option value="São Tomé and Príncipe"><option value="Saint Helena"><option value="Saint Kitts and Nevis"><option value="Saint Lucia"><option value="Saint Pierre and Miquelon"><option value="Saint Vincent and the Grenadines"><option value="Samoa"><option value="San Marino"><option value="Saudi Arabia"><option value="Senegal"><option value="Seychelles"><option value="Sierra Leone"><option value="Singapore"><option value="Slovakia"><option value="Slovenia"><option value="Solomon Islands"><option value="Somalia"><option value="South Africa"><option value="South Georgia and the South Sandwich Islands"><option value="South Korea"><option value="Spain"><option value="Sri Lanka"><option value="Sudan"><option value="Suriname"><option value="Svalbard and Jan Mayen"><option value="Swaziland"><option value="Sweden"><option value="Switzerland"><option value="Syria"><option value="Taiwan"><option value="Tajikistan"><option value="Tanzania"><option value="Thailand"><option value="The Bahamas"><option value="The Gambia"><option value="Togo"><option value="Tokelau"><option value="Tonga"><option value="Trinidad and Tobago"><option value="Tunisia"><option value="Turkey"><option value="Turkmenistan"><option value="Turks and Caicos Islands"><option value="Tuvalu"><option value="US Virgin Islands"><option value="Uganda"><option value="Ukraine"><option value="United Arab Emirates"><option value="United Kingdom"><option value="United States"><option value="United States Minor Outlying Islands"><option value="Uruguay"><option value="Uzbekistan"><option value="Vanuatu"><option value="Vatican City"><option value="Venezuela"><option value="Vietnam"><option value="Wallis and Futuna"><option value="Western Sahara"><option value="Yemen"><option value="Yugoslavia"><option value="Zambia"><option value="Zimbabwe">
								</datalist>
							</div>
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-custom-field-1">Comentarios</label>
								<input name="dk-speakout-widget-custom-field" id="dk-speakout-widget-custom-field-1" maxlength="400" type="text">
							</div>
							<div class="dk-speakout-widget-submit-wrap">
								<div id="dk-speakout-widget-ajaxloader-1" class="dk-speakout-widget-ajaxloader" style="visibility: hidden;">&nbsp;</div>
								<a name="1" class="dk-speakout-widget-submit"><span>Firmar</span></a>
							</div>
						</form>
						<div class="dk-speakout-widget-share">
							<p><strong>Comparte esto con tus amigos:</strong></p>
							<p>
							<a class="dk-speakout-widget-facebook" href="#" title="Facebook"><span></span></a>
							<a class="dk-speakout-widget-twitter" href="#" title="Twitter"><span></span></a>
							</p>
							<div class="dk-speakout-clear"></div>
						</div>
					</div>
				</div>    </aside>
</div>		</div>
	</div>
		</div>
			</div>
	<div class="edgtf-content-bottom" >
						<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 20px;margin-bottom: 0px"></div>
</div>
</div><div class="widget widget_edgtf_instagram_widget"></div>			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer >
	<div class="edgtf-footer-inner clearfix">
		<div class="edgtf-footer-top-holder">
	<div class="edgtf-footer-top edgtf-footer-top-full edgtf-footer-top-alignment-left">
		<div class="edgtf-four-columns clearfix">
	<div class="edgtf-four-columns-inner">
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				
        <div class="widget edgtf-image-widget ">
            <a itemprop="url" href="#" target="_blank"><img itemprop="image" src="http://saltamos.net/wp-content/uploads/2016/11/logo_negativo.png" alt="Widget Image" width="113" height="28" /></a>        </div>
    <div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 38px;margin-bottom: 0px"></div>
</div>
</div><div id="text-7" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto es una propuesta lanzado por Diagonal y más de 20 proyectos para construir un nuevo medio para 2017 basado en la cooperación e integración entre proyectos afines.</div>
		</div><div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 4px;margin-bottom: 0px"></div>
</div>
</div><div id="text-8" class="widget edgtf-footer-column-1 widget_text">			<div class="textwidget">El Salto - 91 184 184 7 - info@saltamos.net</div>
		</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div class="widget edgtf-separator-widget"><div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	<div class="edgtf-separator" style="border-style: solid;border-bottom-width: 0px;margin-top: 0px;margin-bottom: 7px"></div>
</div>
</div><div class="widget edgtf-blog-list-widget"><h5 class="edgtf-footer-widget-title">¿Tienes dudas?</h5><div class="edgtf-blog-list-holder edgtf-classic  " data-max-num-pages= 1 data-next-page= 2 data-type= classic data-enable-animated-list= no data-number-of-posts= 4 data-image-size= original data-order-by= title data-order= ASC data-category= tienes-dudas data-title-tag= h6 data-text-length= 90 data-post-info-section= yes data-post-info-author= no data-post-info-date= yes data-post-info-category= no data-post-info-comments= no data-post-info-share= no data-enable-read-more-button= yes data-enable-load-more-button= no >
		<ul class="edgtf-blog-list">
				<li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/por-que-hacerme-socioa/" title="Por qué hacerme socio/a">Por qué hacerme socio/a</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/preguntas-frecuentes/" title="Preguntas frecuentes">Preguntas frecuentes</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li><li class="edgtf-bli">
	<div class="edgtf-classic-inner">
		<div class="edgtf-classic-text">
			<span itemprop="name" class="entry-title edgtf-bli-title">
				<a itemprop="url" href="https://saltamos.net/soy-suscriptora-de-diagonal/" title="Soy suscriptor de Diagonal">Soy suscriptor de Diagonal</a>
			</span>

							<div class="edgtf-bli-info">
					<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://saltamos.net/2016/11/">26 noviembre, 2016</a><meta itemprop="interactionCount" content="UserComments: 2"/></div>				</div>
					</div>
	</div>
</li>	</ul>
		</div></div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				
				<!-- SpeakOut! Email Petitions 1.1.3 -->
				<div class="dk-speakout-widget-wrap">
					<h3>Nos dicen: imposible. Respondemos: ya lo estamos haciendo.</h3>
					<p>Firma el manifiesto,</p>
					<div class="dk-speakout-widget-button-wrap">
						<a rel="dk-speakout-widget-popup-wrap-1" class="dk-speakout-widget-button"><span>Firmar</span></a>
					</div>
				</div>

				<div id="dk-speakout-widget-windowshade"></div>
				<div id="dk-speakout-widget-popup-wrap-1" class="dk-speakout-widget-popup-wrap">
					<h3>Firma el manifiesto</h3>
					<div class="dk-speakout-widget-close"></div>
					<div class="dk-speakout-widget-message-wrap">
						<div class="dk-speakout-widget-message">
							<p class="dk-speakout-greeting"></p>
							<p>Gracias por firmar el manifiesto "Nos dicen: imposible. Respondemos: lo estamos haciendo"<br />
Un fuerte abrazo<br />
Grupo Promotor del Salto</p>

							<p class="dk-speakout-caps">[signature]</p>
						</div>
					</div>
					<div class="dk-speakout-widget-form-wrap">
						<div class="dk-speakout-widget-response"></div>
						<form class="dk-speakout-widget-form">
							<input type="hidden" id="dk-speakout-widget-posttitle-1" value="Firma+el+manifiesto" />
							<input type="hidden" id="dk-speakout-widget-shareurl-1" value="" />
							<input type="hidden" id="dk-speakout-widget-tweet-1" value="" />
							<input type="hidden" id="dk-speakout-widget-lang-1" value="" />
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-first-name-1" class="required">Nombre</label>
								<input name="dk-speakout-widget-first-name" id="dk-speakout-widget-first-name-1" value="" type="text" />
							</div>
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-last-name-1" class="required">Apellido</label>
								<input name="dk-speakout-widget-last-name" id="dk-speakout-widget-last-name-1" value="" type="text" />
							</div>
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-email-1" class="required">Email</label>
								<input name="dk-speakout-widget-email" id="dk-speakout-widget-email-1" value="" type="text" />
							</div>
							<div class="dk-speakout-widget-half">
								<label for="dk-speakout-widget-city-1">Ciudad</label>
								<input name="dk-speakout-widget-city" id="dk-speakout-widget-city-1" maxlength="200" type="text">
							</div>
							<div class="dk-speakout-widget-half">
								<label for="dk-speakout-widget-country-1">País</label>
								<input name="dk-speakout-widget-country" id="dk-speakout-widget-country-1" maxlength="200" type="text" list="dk-speakout-widget-countries" />
								<datalist id="dk-speakout-widget-countries">
									<option value="Afghanistan"><option value="Albania"><option value="Algeria"><option value="American Samoa"><option value="Andorra"><option value="Angola"><option value="Anguilla"><option value="Antarctica"><option value="Antigua and Barbuda"><option value="Argentina"><option value="Armenia"><option value="Aruba"><option value="Australia"><option value="Austria"><option value="Azerbaijan"><option value="Bahrain"><option value="Bangladesh"><option value="Barbados"><option value="Belarus"><option value="Belgium"><option value="Belize"><option value="Benin"><option value="Bermuda"><option value="Bhutan"><option value="Bolivia"><option value="Bosnia and Herzegovina"><option value="Botswana"><option value="Bouvet Island"><option value="Brazil"><option value="British Indian Ocean Territory"><option value="British Virgin Islands"><option value="Brunei"><option value="Bulgaria"><option value="Burkina Faso"><option value="Burundi"><option value="Côte d'Ivoire"><option value="Cambodia"><option value="Cameroon"><option value="Canada"><option value="Cape Verde"><option value="Cayman Islands"><option value="Central African Republic"><option value="Chad"><option value="Chile"><option value="China"><option value="Christmas Island"><option value="Cocos (Keeling) Islands"><option value="Colombia"><option value="Comoros"><option value="Congo"><option value="Cook Islands"><option value="Costa Rica"><option value="Croatia"><option value="Cuba"><option value="Cyprus"><option value="Czech Republic"><option value="Democratic Republic of the Congo"><option value="Denmark"><option value="Djibouti"><option value="Dominica"><option value="Dominican Republic"><option value="East Timor"><option value="Ecuador"><option value="Egypt"><option value="El Salvador"><option value="Equatorial Guinea"><option value="Eritrea"><option value="Estonia"><option value="Ethiopia"><option value="Faeroe Islands"><option value="Falkland Islands"><option value="Fiji"><option value="Finland"><option value="Former Yugoslav Republic of Macedonia"><option value="France"><option value="French Guiana"><option value="French Polynesia"><option value="French Southern Territories"><option value="Gabon"><option value="Georgia"><option value="Germany"><option value="Ghana"><option value="Gibraltar"><option value="Greece"><option value="Greenland"><option value="Grenada"><option value="Guadeloupe"><option value="Guam"><option value="Guatemala"><option value="Guinea"><option value="Guinea-Bissau"><option value="Guyana"><option value="Haiti"><option value="Heard Island and McDonald Islands"><option value="Honduras"><option value="Hong Kong"><option value="Hungary"><option value="Iceland"><option value="India"><option value="Indonesia"><option value="Iran"><option value="Iraq"><option value="Ireland"><option value="Israel"><option value="Italy"><option value="Jamaica"><option value="Japan"><option value="Jordan"><option value="Kazakhstan"><option value="Kenya"><option value="Kiribati"><option value="Kuwait"><option value="Kyrgyzstan"><option value="Laos"><option value="Latvia"><option value="Lebanon"><option value="Lesotho"><option value="Liberia"><option value="Libya"><option value="Liechtenstein"><option value="Lithuania"><option value="Luxembourg"><option value="Macau"><option value="Madagascar"><option value="Malawi"><option value="Malaysia"><option value="Maldives"><option value="Mali"><option value="Malta"><option value="Marshall Islands"><option value="Martinique"><option value="Mauritania"><option value="Mauritius"><option value="Mayotte"><option value="Mexico"><option value="Micronesia"><option value="Moldova"><option value="Monaco"><option value="Mongolia"><option value="Montserrat"><option value="Morocco"><option value="Mozambique"><option value="Myanmar"><option value="Namibia"><option value="Nauru"><option value="Nepal"><option value="Netherlands"><option value="Netherlands Antilles"><option value="New Caledonia"><option value="New Zealand"><option value="Nicaragua"><option value="Niger"><option value="Nigeria"><option value="Niue"><option value="Norfolk Island"><option value="North Korea"><option value="Northern Marianas"><option value="Norway"><option value="Oman"><option value="Pakistan"><option value="Palau"><option value="Panama"><option value="Papua New Guinea"><option value="Paraguay"><option value="Peru"><option value="Philippines"><option value="Pitcairn Islands"><option value="Poland"><option value="Portugal"><option value="Puerto Rico"><option value="Qatar"><option value="Réunion"><option value="Romania"><option value="Russia"><option value="Rwanda"><option value="São Tomé and Príncipe"><option value="Saint Helena"><option value="Saint Kitts and Nevis"><option value="Saint Lucia"><option value="Saint Pierre and Miquelon"><option value="Saint Vincent and the Grenadines"><option value="Samoa"><option value="San Marino"><option value="Saudi Arabia"><option value="Senegal"><option value="Seychelles"><option value="Sierra Leone"><option value="Singapore"><option value="Slovakia"><option value="Slovenia"><option value="Solomon Islands"><option value="Somalia"><option value="South Africa"><option value="South Georgia and the South Sandwich Islands"><option value="South Korea"><option value="Spain"><option value="Sri Lanka"><option value="Sudan"><option value="Suriname"><option value="Svalbard and Jan Mayen"><option value="Swaziland"><option value="Sweden"><option value="Switzerland"><option value="Syria"><option value="Taiwan"><option value="Tajikistan"><option value="Tanzania"><option value="Thailand"><option value="The Bahamas"><option value="The Gambia"><option value="Togo"><option value="Tokelau"><option value="Tonga"><option value="Trinidad and Tobago"><option value="Tunisia"><option value="Turkey"><option value="Turkmenistan"><option value="Turks and Caicos Islands"><option value="Tuvalu"><option value="US Virgin Islands"><option value="Uganda"><option value="Ukraine"><option value="United Arab Emirates"><option value="United Kingdom"><option value="United States"><option value="United States Minor Outlying Islands"><option value="Uruguay"><option value="Uzbekistan"><option value="Vanuatu"><option value="Vatican City"><option value="Venezuela"><option value="Vietnam"><option value="Wallis and Futuna"><option value="Western Sahara"><option value="Yemen"><option value="Yugoslavia"><option value="Zambia"><option value="Zimbabwe">
								</datalist>
							</div>
							<div class="dk-speakout-widget-full">
								<label for="dk-speakout-widget-custom-field-1">Comentarios</label>
								<input name="dk-speakout-widget-custom-field" id="dk-speakout-widget-custom-field-1" maxlength="400" type="text">
							</div>
							<div class="dk-speakout-widget-submit-wrap">
								<div id="dk-speakout-widget-ajaxloader-1" class="dk-speakout-widget-ajaxloader" style="visibility: hidden;">&nbsp;</div>
								<a name="1" class="dk-speakout-widget-submit"><span>Firmar</span></a>
							</div>
						</form>
						<div class="dk-speakout-widget-share">
							<p><strong>Comparte esto con tus amigos:</strong></p>
							<p>
							<a class="dk-speakout-widget-facebook" href="#" title="Facebook"><span></span></a>
							<a class="dk-speakout-widget-twitter" href="#" title="Twitter"><span></span></a>
							</p>
							<div class="dk-speakout-clear"></div>
						</div>
					</div>
				</div>			</div>
		</div>
		<div class="edgtf-column">
			<div class="edgtf-column-inner">
				<div id="search-5" class="widget edgtf-footer-column-4 widget_search"><h5 class="edgtf-footer-widget-title">Busca en este blog</h5><form method="get" id="searchform" action="https://saltamos.net/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" value="" placeholder="Your keyword..." name="s" id="s" />
		<button type="submit" id="searchsubmit"><span class="icon_search"></span></button>
	</div>
</form></div>			</div>
		</div>
	</div>
</div>	</div>
</div>	</div>
</footer>

</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/saltamos.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/saltamos.net\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.26'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.appear.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/modernizr.custom.85257.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.hoverIntent.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.plugin.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/owl.carousel.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/parallax.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/fluidvids.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/TweenLite.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.waitforimages.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.easing.1.3.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/skrollr.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/bootstrapCarousel.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules/plugins/jquery.touchSwipe.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/packery-mode.pkgd.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfTopBarHeight":0,"edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":65,"edgtfStickyScrollAmount":600,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":151,"edgtfMobileHeaderHeight":85}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saltamos.net/wp-content/themes/escher/assets/js/modules.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://saltamos.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://saltamos.net/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>